<!DOCTYPE html>
<html lang="ru-RU" dir="ltr">
<head>
  <meta charset="utf-8">
  <title>КОНСИС Нож консервный, нержавеющая сталь купить в интернет-магазине - IKEA</title>
  <meta name="description" content="КОНСИС Нож консервный, нержавеющая сталь купить в интернет-магазине. Доставка по всей России." />
  <meta property="og:description" content="КОНСИС Нож консервный, нержавеющая сталь купить в интернет-магазине. Доставка по всей России." />
  <meta name="keywords" content="КОНСИС, Нож консервный" />
  <meta name="robots" content="index, follow" />
  <meta property="og:title" content="КОНСИС Нож консервный, нержавеющая сталь купить в интернет-магазине - IKEA" />
  <meta property="og:type" content="product" />
  <meta property="og:url" content="https://www.ikea.com/ru/ru/p/konsis-nozh-konservnyy-nerzhaveyushch-stal-20372928/" />
  <meta property="og:image" content="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG" />
  <meta property="og:site_name" content="IKEA" />
  <link rel="canonical" href="https://www.ikea.com/ru/ru/p/konsis-nozh-konservnyy-nerzhaveyushch-stal-20372928/">

    <meta charset="utf-8"><!-- Range head - Version:12.0.0-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="/ru/ru/products/stylesheets/styles.1ee3d102e49f7117e458.css">
  
    
      <!-- empty -->

    
  <!-- 2020-06-01T15:40:01.305Z, Navigera 1.12.73 -->
  
    <link rel="stylesheet" id="nav-styles" href="https://www.ikea.com/ru/ru/header-footer/styles/main.61bf500d610a827a5cbb.css">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&display=swap">
    <link rel="stylesheet" href="https://www.ikea.com/ru/ru/header-footer/styles/notoLatin.5c748dd9bc002a9e2cfb.css">
    <link rel="stylesheet" href="https://www.ikea.com/ru/ru/search-box/legacy/main.css?v=v2.51.0"><link rel="stylesheet" href="https://www.ikea.com/ru/ru/search-box/main.8a290e0d.css">
    
      
        <link rel="stylesheet" href="https://ikeasources.ru/b/basketm2.css" id="basketCss">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/suggestions-jquery@18.10.1/dist/css/suggestions.min.css" type="text/css" id="suggest">

<style>
    i {
        border: solid black;
        border-width: 0 3px 3px 0;
        display: inline-block;
        padding: 3px;
        position: absolute;
        top: 10px;
        right: 7px;
    }

    .right {
        transform: rotate(-45deg);
        -webkit-transform: rotate(-45deg);
    }

    .left {
        transform: rotate(135deg);
        -webkit-transform: rotate(135deg);
    }

    .up {
        transform: rotate(-135deg);
        -webkit-transform: rotate(-135deg);
    }

    .down {
        transform: rotate(45deg);
        -webkit-transform: rotate(45deg);
    }
</style>
<style>
    header.header {
        animation: 2s ease 0s normal forwards 1 fadein;
        -webkit-animation: 2s ease 0s normal forwards 1 fadein;
    }

    header.header.animation-pause {
        -webkit-animation-play-state: paused;
        -moz-animation-play-state: paused;
        -o-animation-play-state: paused;
        animation-play-state: paused;
    }

    header.header.animation-done {
        animation: fadein 0s;
        -webkit-animation: 0s;
    }

    .desktop-menu__item {
        position: relative;
    }

    .desktop-menu__item.withDropdown:hover>.desktop-menu__item-dropdown {
        display: block;
    }

    .desktop-menu__item-dropdown {
        top: 33px;
        display: none;
        position: absolute;
        left: 0;
        bottom: 0;
        width: 420px;
        height: 160px;
        line-height: 150px;
        text-align: center;
        background: white;
        z-index: 100;
        border: 1px solid gray;
    }

    @keyframes fadein {
        0% {
            opacity: 0;
        }

        66% {
            opacity: 0;
        }

        100% {
            opacity: 1;
        }
    }

    @-webkit-keyframes fadein {
        0% {
            opacity: 0;
        }

        66% {
            opacity: 0;
        }

        100% {
            opacity: 1;
        }
    }
</style>
<style type="text/css">
    .cookie-info__panel {
        display: none !important;
    }

    .basket_block_m {
        background: url(https://ikeasources.ru/b/img/bag.svg) no-repeat;
        width: 41px;
        height: 37px;
        float: left;
        background-position: 0px 2px;
        text-align: left;
        position: relative;
        cursor: pointer;
        z-index: 999;
        background-size: 26px 26px;
        margin-right: 10px;
        margin-left: 3px;
    }

    .basket_count_m {
        position: absolute;
        font-size: 10px;
        color: #0051ba;
        font-weight: normal;
        border-radius: 10px;
        background-color: #fcd500;
        padding-left: 5px;
        padding-right: 4px;
        padding-top: 3px;
        padding-bottom: 2px;
        left: 13px;
        text-shadow: none !important;
        top: 6px;
    }

    .popup_basket_m {
        position: absolute;
        width: 320px;
        border: 1px solid #c0c0c0;
        min-height: 90px;
        left: -267px;
        top: 48px;
        background-color: #fff;
        display: none;
    }

    /**
         Стили для навигации
         */
    #ikea-navbar {
        background-color: #0054B9;
        height: 40px;
    }

    .ikea-navbar-item {
        width: 32.5%;
        text-align: center;
    }

    .ikea-navbar-item a {
        text-decoration: none;
        color: white;
        font-weight: bold;
    }

    #ikea-navbar>ul {
        height: 100%;
        margin: 0 !important;
        padding-top: 12px;
        padding-left: 0px !important;
    }

    .ikea-navbar-item a {
        padding: 3.5% 30% !important;
    }

    .geo-city-popup {
        width: 80%;
        background-color: white;
        padding: 15px;
        height: 450px;
        margin: 0 auto;
        margin-top: 40px;
        z-index: 1111;
    }

    @media screen and (min-width: 1023px) {
        #ikea-navbar {
            display: none;
        }
    }

    @media screen and (max-width: 365px) {
        .header__logo {
            width: 24% !important;
        }

        h1.listselector__name {
            font-size: 16px !important;
        }
    }
</style>
      
    
      
          <script src="https://www.ikea.com/ext/optimizelyjs/s/russia_web.js" async></script>
      
  <link rel="shortcut icon" href="https://www.ikea.com/ru/ru/static/favicon.ae56e0e313f28e74da3bed8057d1d1fd.ico">
  
  

  <script data-type="utag-data">
    var utag_data = {
    "site_platform": "m2",
    "visit_country": "ru",
    "visit_language": "ru",
    "page_name": "product information page>prodview>20372928",
    "page_type": "product information page",
    "site_section": "product information page",
    "event_array": [
      "product_view"
    ],
    "product_ids": [
      "20372928"
    ],
    "product_type": "ART",
    "product_names": [
      "консис"
    ],
    "product_item_names": [
      "консис нож консервный нержавеющ сталь"
    ],
    "price": [
      "229"
    ],
    "product_prices": [
      "190.83"
    ],
    "product_vats": [
      "38.17"
    ],
    "tax": [
      "38.17"
    ],
    "currency_code": "RUB",
    "product_series": "КОНСИС серия",
    "product_collections": "no collections",
    "category": "33499",
    "category_local": "Кухонные принадлежности",
    "product_variant": "single variant",
    "subproducts": "",
    "pip_per_visit": "+1",
    "prodview_type": "PIP",
    "hfb_no": "14",
    "hfb_name": "Cooking",
    "pra_no": "142",
    "pra_name": "Kitchen tools",
    "pa_no": "1422",
    "pa_name": "Kitchen gadgets"
  };
  </script></head>
<body>
  <a href="#content" class="skip-to-content">Перейти к основному контенту</a>
  <!-- 2020-06-01T15:40:01.309Z, Navigera 1.12.73 -->
    <header class="header" role="banner">
        <div class="messages">
                <div id="emergency-message" data-config="{
      &quot;startdate&quot;: 1590796800000,
      &quot;enddate&quot;: 1622332800000
    }"></div>
        </div>
        <div id="page-messages" data-config="[]" ></div>
        <div class="header__wrapper">
            <div class="header__container">
                <div class="header__logo--wrapper">
                        <button id="mobMenuOpen" class="hnf-btn hnf-btn--icon"
                            title="Меню"
                            aria-expanded="false"
                            aria-label="Меню">
                            <span class="hnf-btn__icon-bg"></span>
                            <span class="hnf-btn__copy">
                                <svg class="hnf-svg-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19,6V8H5V6ZM5,18H19V16H5Zm0-5H19V11H5Z"/></svg>
                                <span class="hnf-btn__label">Меню</span>
                            </span>
                        </button>
                    <a href="https://www.ikea.com/ru/ru/" class="header__logo">
                        <img class="header__ikea-logo" src="https://www.ikea.com/ru/ru/static/ikea-logo.f88b07ceb5a8c356b7a0fdcc9a563d63.svg" alt="ИКЕА" title="ИКЕА">
                        <span class="header__sr-only">ИКЕА</span>
                    </a>
                </div>
                <nav class="header__main-nav">
                    <div class="header__main-nav--wrapper">
                            <ul class="main-bygga-menu" data-menu-links>
                                  <li class="main-bygga-menu__item ">
                                    <a data-tracking-label="products" href="https://www.ikea.com/ru/ru/cat/tovary-products/" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Товары</span><svg class="hnf-svg-icon hnf-svg-icon--100 main-bygga-menu__button--svg" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.71,9.29,18.29,7.88,12,14.17,5.7,7.88,4.29,9.3,12,17Z"/></svg>
                                    </a>
                                      <div class="main-bygga-menu__sub main-bygga-menu__dropdown main-bygga-menu__dropdown--products main-bygga-menu__dropdown--hidden" aria-hidden="true" data-title-more="Больше" data-title-explore="Смотреть {{category}}">
                                        <div class="main-bygga-menu__dropdown__col">
                                          <span class="main-bygga-menu__dropdown__heading">
                                            Товары
                                          </span>
                                          <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                            <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                            <span class="main-bygga-menu__title">Товары</span>
                                          </button>
                                          <ul data-tracking-label="products" class="main-bygga-menu__level1" aria-label="Подменю для Товары">
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="fu001" href="https://www.ikea.com/ru/ru/cat/mebel-fu001/">Мебель</a>
                                                <ul data-tracking-label="products | fu001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Мебель">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Мебель</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="19053" href="https://www.ikea.com/ru/ru/cat/shkafy-i-shkafy-kupe-19053/">Шкафы-купе и шкафы для одежды</a></li>
                                                  <li><a data-tracking-label="st002" href="https://www.ikea.com/ru/ru/cat/stellazhi-i-knizhnye-shkafy-st002/">Стеллажи и книжные шкафы</a></li>
                                                  <li><a data-tracking-label="ka001" href="https://www.ikea.com/ru/ru/cat/kuhnya-i-bytovaya-tehnika-ka001/">Кухня</a></li>
                                                  <li><a data-tracking-label="fu004" href="https://www.ikea.com/ru/ru/cat/stoly-fu004/">Столы</a></li>
                                                  <li><a data-tracking-label="fu002" href="https://www.ikea.com/ru/ru/cat/stulya-fu002/">Стулья</a></li>
                                                  <li><a data-tracking-label="bm003" href="https://www.ikea.com/ru/ru/cat/krovati-bm003/">Кровати</a></li>
                                                  <li><a data-tracking-label="st004" href="https://www.ikea.com/ru/ru/cat/komody-i-tumby-s-yashchikami-st004/">Комоды и тумбы с ящиками</a></li>
                                                  <li><a data-tracking-label="ba001" href="https://www.ikea.com/ru/ru/cat/vannaya-ba001/">Ванная</a></li>
                                                  <li><a data-tracking-label="fu003" href="https://www.ikea.com/ru/ru/cat/myagkaya-mebel-fu003/">Диваны</a></li>
                                                  <li><a data-tracking-label="fu006" href="https://www.ikea.com/ru/ru/cat/kresla-i-shezlongi-fu006/">Кресла</a></li>
                                                  <li><a data-tracking-label="10475" href="https://www.ikea.com/ru/ru/cat/mebel-pod-televizor-10475/">Мебель под телевизор</a></li>
                                                  <li><a data-tracking-label="st003" href="https://www.ikea.com/ru/ru/cat/bufety-i-shkafy-vitriny-st003/">Буфеты и шкафы-витрины</a></li>
                                                  <li><a data-tracking-label="30454" href="https://www.ikea.com/ru/ru/cat/bufety-i-konsolnye-stoly-30454/">Серванты и консольные столы</a></li>
                                                  <li><a data-tracking-label="fu005" href="https://www.ikea.com/ru/ru/cat/moduli-i-stoliki-na-kolesah-fu005/">Модули и столики на колесах</a></li>
                                                  <li><a data-tracking-label="16244" href="https://www.ikea.com/ru/ru/cat/barnaya-mebel-16244/">Барная мебель</a></li>
                                                  <li><a data-tracking-label="19141" href="https://www.ikea.com/ru/ru/cat/mebel-dlya-kafe-19141/">Мебель для кафе</a></li>
                                                  <li><a data-tracking-label="od003" href="https://www.ikea.com/ru/ru/cat/sadovaya-mebel-od003/">Садовая мебель</a></li>
                                                  <li><a data-tracking-label="46080" href="https://www.ikea.com/ru/ru/cat/peregorodki-dlya-zonirovaniya-i-razdeliteli-komnaty-46080/">Перегородки для зонирования</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="st001" href="https://www.ikea.com/ru/ru/cat/hranenie-i-poryadok-st001/">Хранение и порядок</a>
                                                <ul data-tracking-label="products | st001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Хранение и порядок">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Хранение и порядок</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="st007" href="https://www.ikea.com/ru/ru/cat/kompaktnoe-hranenie-st007/">Аксессуары для хранения</a></li>
                                                  <li><a data-tracking-label="st006" href="https://www.ikea.com/ru/ru/cat/kryuchki-i-polki-na-stenu-st006/">Крючки и полки на стену</a></li>
                                                  <li><a data-tracking-label="st005" href="https://www.ikea.com/ru/ru/cat/veshalki-i-obuvnicy-st005/">Вешалки и обувницы</a></li>
                                                  <li><a data-tracking-label="19053" href="https://www.ikea.com/ru/ru/cat/shkafy-i-shkafy-kupe-19053/">Шкафы-купе и шкафы для одежды</a></li>
                                                  <li><a data-tracking-label="29879" href="https://www.ikea.com/ru/ru/cat/garderobnye-sistemy-paks-29879/">Гардеробные системы ПАКС</a></li>
                                                  <li><a data-tracking-label="41790" href="https://www.ikea.com/ru/ru/cat/modulnaya-sistema-hraneniya-ophus-41790/">Модульная система хранения ОПХУС</a></li>
                                                  <li><a data-tracking-label="st002" href="https://www.ikea.com/ru/ru/cat/stellazhi-i-knizhnye-shkafy-st002/">Стеллажи и книжные шкафы</a></li>
                                                  <li><a data-tracking-label="11466" href="https://www.ikea.com/ru/ru/cat/otkrytye-sistemy-hraneniya-11466/">Открытые системы хранения</a></li>
                                                  <li><a data-tracking-label="46052" href="https://www.ikea.com/ru/ru/cat/sistemy-dlya-hraneniya-46052/">Системы для хранения</a></li>
                                                  <li><a data-tracking-label="st004" href="https://www.ikea.com/ru/ru/cat/komody-i-tumby-s-yashchikami-st004/">Комоды и тумбы с ящиками</a></li>
                                                  <li><a data-tracking-label="10475" href="https://www.ikea.com/ru/ru/cat/mebel-pod-televizor-10475/">Решения для ТВ</a></li>
                                                  <li><a data-tracking-label="st003" href="https://www.ikea.com/ru/ru/cat/bufety-i-shkafy-vitriny-st003/">Буфеты и шкафы витрины</a></li>
                                                  <li><a data-tracking-label="30454" href="https://www.ikea.com/ru/ru/cat/bufety-i-konsolnye-stoly-30454/">Серванты и консольные столы</a></li>
                                                  <li><a data-tracking-label="fu005" href="https://www.ikea.com/ru/ru/cat/moduli-i-stoliki-na-kolesah-fu005/">Модули и столики на колесах</a></li>
                                                  <li><a data-tracking-label="16248" href="https://www.ikea.com/ru/ru/cat/sumki-i-ryukzaki-16248/">Сумки и рюкзаки</a></li>
                                                  <li><a data-tracking-label="46078" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-pereezda-46078/">Аксессуары для транспортировки</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="tl001" href="https://www.ikea.com/ru/ru/cat/tekstil-tl001/">Текстиль</a>
                                                <ul data-tracking-label="products | tl001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Текстиль">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Текстиль</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="tl004" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-spalni-tl004/">Текстиль для спальни</a></li>
                                                  <li><a data-tracking-label="tl003" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-vannoy-tl003/">Текстиль для ванной</a></li>
                                                  <li><a data-tracking-label="tl002" href="https://www.ikea.com/ru/ru/cat/shtory-i-zhalyuzi-tl002/">Шторы и жалюзи</a></li>
                                                  <li><a data-tracking-label="10659" href="https://www.ikea.com/ru/ru/cat/podushki-i-chehly-na-podushki-10659/">Подушки и чехлы на подушки</a></li>
                                                  <li><a data-tracking-label="20538" href="https://www.ikea.com/ru/ru/cat/stolovyy-tekstil-20538/">Столовый текстиль</a></li>
                                                  <li><a data-tracking-label="18850" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-kuhni-18850/">Текстиль для кухни</a></li>
                                                  <li><a data-tracking-label="18690" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-malyshey-18690/">Текстиль для малышей</a></li>
                                                  <li><a data-tracking-label="18730" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-detey-ot-3-let-18730/">Текстиль для детей от 3 лет</a></li>
                                                  <li><a data-tracking-label="20528" href="https://www.ikea.com/ru/ru/cat/pledy-20528/">Пледы</a></li>
                                                  <li><a data-tracking-label="17893" href="https://www.ikea.com/ru/ru/cat/podushki-dlya-sadovoy-mebeli-17893/">Подушки для садовой мебели</a></li>
                                                  <li><a data-tracking-label="rm001" href="https://www.ikea.com/ru/ru/cat/kovry-i-napolnye-pokrytiya-rm001/">Ковры и напольные покрытия</a></li>
                                                  <li><a data-tracking-label="10655" href="https://www.ikea.com/ru/ru/cat/tkani-i-shite-10655/">Ткани и шитье</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="de001" href="https://www.ikea.com/ru/ru/cat/dekor-dlya-doma-de001/">Декор для дома</a>
                                                <ul data-tracking-label="products | de001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Декор для дома">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Декор для дома</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="10757" href="https://www.ikea.com/ru/ru/cat/ramki-i-kartiny-10757/">Рамки и картины</a></li>
                                                  <li><a data-tracking-label="10760" href="https://www.ikea.com/ru/ru/cat/podsvechniki-i-svechi-10760/">Подсвечники и свечи</a></li>
                                                  <li><a data-tracking-label="42926" href="https://www.ikea.com/ru/ru/cat/aromaty-dlya-doma-42926/">Ароматы для дома</a></li>
                                                  <li><a data-tracking-label="20489" href="https://www.ikea.com/ru/ru/cat/zerkala-20489/">Зеркала</a></li>
                                                  <li><a data-tracking-label="10769" href="https://www.ikea.com/ru/ru/cat/vazy-i-miski-10769/">Вазы и миски</a></li>
                                                  <li><a data-tracking-label="pp003" href="https://www.ikea.com/ru/ru/cat/rasteniya-i-cvety-pp003/">Растения и цветы</a></li>
                                                  <li><a data-tracking-label="pp004" href="https://www.ikea.com/ru/ru/cat/cvetochnye-gorshki-i-kashpo-pp004/">Цветочные горшки и кашпо</a></li>
                                                  <li><a data-tracking-label="24924" href="https://www.ikea.com/ru/ru/cat/dekorativnye-ukrasheniya-24924/">Декоративные украшения</a></li>
                                                  <li><a data-tracking-label="10759" href="https://www.ikea.com/ru/ru/cat/chasy-10759/">Часы</a></li>
                                                  <li><a data-tracking-label="10550" href="https://www.ikea.com/ru/ru/cat/korobki-i-korziny-10550/">Коробки и корзины</a></li>
                                                  <li><a data-tracking-label="10574" href="https://www.ikea.com/ru/ru/cat/magnitnye-i-probkovye-doski-10574/">Магнитные и пробковые доски</a></li>
                                                  <li><a data-tracking-label="25227" href="https://www.ikea.com/ru/ru/cat/bumazhnye-prinadlezhnosti-25227/">Бумажные принадлежности</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="ka001" href="https://www.ikea.com/ru/ru/cat/kuhnya-i-bytovaya-tehnika-ka001/">Кухня и бытовая техника</a>
                                                <ul data-tracking-label="products | ka001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Кухня и бытовая техника">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Кухня и бытовая техника</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="24254" href="https://www.ikea.com/ru/ru/cat/modulnye-kuhni-24254/">Модульные кухни</a></li>
                                                  <li><a data-tracking-label="22957" href="https://www.ikea.com/ru/ru/cat/gotovye-kuhni-22957/">Готовые кухни</a></li>
                                                  <li><a data-tracking-label="24255" href="https://www.ikea.com/ru/ru/cat/vnutrennee-napolnenie-i-aksessuary-24255/">Внутреннее наполнение и аксессуары</a></li>
                                                  <li><a data-tracking-label="24264" href="https://www.ikea.com/ru/ru/cat/kuhonnye-stoleshnicy-24264/">Кухонные столешницы</a></li>
                                                  <li><a data-tracking-label="24261" href="https://www.ikea.com/ru/ru/cat/kuhonnye-smesiteli-i-moyki-24261/">Кухонные смесители и мойки</a></li>
                                                  <li><a data-tracking-label="20676" href="https://www.ikea.com/ru/ru/cat/nastennye-moduli-dlya-hraneniya-20676/">Настенные модули для хранения</a></li>
                                                  <li><a data-tracking-label="ka002" href="https://www.ikea.com/ru/ru/cat/bytovaya-tehnika-ka002/">Бытовая техника</a></li>
                                                  <li><a data-tracking-label="19121" href="https://www.ikea.com/ru/ru/cat/stenovye-paneli-19121/">Стеновые панели</a></li>
                                                  <li><a data-tracking-label="16282" href="https://www.ikea.com/ru/ru/cat/podsvetka-dlya-kuhni-16282/">Подсветка для кухни</a></li>
                                                  <li><a data-tracking-label="16298" href="https://www.ikea.com/ru/ru/cat/ruchki-16298/">Ручки</a></li>
                                                  <li><a data-tracking-label="10471" href="https://www.ikea.com/ru/ru/cat/kuhonnye-ostrovki-i-stoliki-na-kolesah-10471/">Кухонные островки и столики на колесах</a></li>
                                                  <li><a data-tracking-label="16200" href="https://www.ikea.com/ru/ru/cat/kladovaya-16200/">Кладовая</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="kt001" href="https://www.ikea.com/ru/ru/cat/posuda-i-kuhonnye-prinadlezhnosti-kt001/">Посуда и кухонные принадлежности</a>
                                                <ul data-tracking-label="products | kt001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Посуда и кухонные принадлежности">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Посуда и кухонные принадлежности</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="18860" href="https://www.ikea.com/ru/ru/cat/stolovaya-posuda-18860/">Столовая посуда</a></li>
                                                  <li><a data-tracking-label="kt003" href="https://www.ikea.com/ru/ru/cat/kuhonnaya-posuda-kt003/">Кухонная посуда</a></li>
                                                  <li><a data-tracking-label="16043" href="https://www.ikea.com/ru/ru/cat/posuda-dlya-servirovki-16043/">Посуда для сервировки</a></li>
                                                  <li><a data-tracking-label="15937" href="https://www.ikea.com/ru/ru/cat/konteynery-i-emkosti-dlya-hraneniya-produktov-15937/">Контейнеры и емкости для хранения продуктов</a></li>
                                                  <li><a data-tracking-label="kt002" href="https://www.ikea.com/ru/ru/cat/prinadlezhnosti-dlya-gotovki-i-vypechki-kt002/">Принадлежности для готовки и выпечки</a></li>
                                                  <li><a data-tracking-label="18868" href="https://www.ikea.com/ru/ru/cat/stakany-bokaly-i-kuvshiny-18868/">Стаканы, бокалы и кувшины</a></li>
                                                  <li><a data-tracking-label="16044" href="https://www.ikea.com/ru/ru/cat/chay-i-kofe-16044/">Чай и кофе</a></li>
                                                  <li><a data-tracking-label="15934" href="https://www.ikea.com/ru/ru/cat/nozhi-i-razdelochnye-doski-15934/">Ножи и разделочные доски</a></li>
                                                  <li><a data-tracking-label="20538" href="https://www.ikea.com/ru/ru/cat/stolovyy-tekstil-20538/">Столовый текстиль</a></li>
                                                  <li><a data-tracking-label="18850" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-kuhni-18850/">Текстиль для кухни</a></li>
                                                  <li><a data-tracking-label="18865" href="https://www.ikea.com/ru/ru/cat/stolovye-pribory-18865/">Столовые приборы</a></li>
                                                  <li><a data-tracking-label="20560" href="https://www.ikea.com/ru/ru/cat/salfetki-i-salfetnicy-20560/">Салфетки и салфетницы</a></li>
                                                  <li><a data-tracking-label="15938" href="https://www.ikea.com/ru/ru/cat/prinadlezhnosti-dlya-mytya-posudy-15938/">Принадлежности для мытья посуды</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="bm001" href="https://www.ikea.com/ru/ru/cat/krovati-i-matrasy-bm001/">Кровати и матрасы</a>
                                                <ul data-tracking-label="products | bm001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Кровати и матрасы">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Кровати и матрасы</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="bm003" href="https://www.ikea.com/ru/ru/cat/krovati-bm003/">Кровати</a></li>
                                                  <li><a data-tracking-label="bm002" href="https://www.ikea.com/ru/ru/cat/matrasy-bm002/">Матрасы</a></li>
                                                  <li><a data-tracking-label="tl004" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-spalni-tl004/">Текстиль для спальни</a></li>
                                                  <li><a data-tracking-label="20656" href="https://www.ikea.com/ru/ru/cat/prikrovatnye-tumby-20656/">Прикроватные тумбы</a></li>
                                                  <li><a data-tracking-label="19064" href="https://www.ikea.com/ru/ru/cat/izgolovya-19064/">Изголовья</a></li>
                                                  <li><a data-tracking-label="24827" href="https://www.ikea.com/ru/ru/cat/reechnoe-dno-24827/">Реечное дно</a></li>
                                                  <li><a data-tracking-label="19059" href="https://www.ikea.com/ru/ru/cat/yashchiki-pod-krovat-19059/">Ящики под кровать</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="bc001" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-detey-bc001/">Товары для детей</a>
                                                <ul data-tracking-label="products | bc001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Товары для детей">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Товары для детей</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="18755" href="https://www.ikea.com/ru/ru/cat/krovatki-i-matrasy-dlya-malysha-18755/">Кроватки и матрасы для малышей</a></li>
                                                  <li><a data-tracking-label="18723" href="https://www.ikea.com/ru/ru/cat/krovati-dlya-detey-ot-3-let-18723/">Кровати для детей от 3 лет</a></li>
                                                  <li><a data-tracking-label="18724" href="https://www.ikea.com/ru/ru/cat/matrasy-dlya-detskih-krovatey-18724/">Матрасы для детей от 3 лет</a></li>
                                                  <li><a data-tracking-label="18690" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-malyshey-18690/">Текстиль для малышей</a></li>
                                                  <li><a data-tracking-label="18730" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-detey-ot-3-let-18730/">Текстиль для детей от 3 лет</a></li>
                                                  <li><a data-tracking-label="18716" href="https://www.ikea.com/ru/ru/cat/igrushki-dlya-malyshey-18716/">Игрушки для малышей</a></li>
                                                  <li><a data-tracking-label="18734" href="https://www.ikea.com/ru/ru/cat/igrushki-i-tovary-dlya-tvorchestva-18734/">Игрушки и товары для творчества</a></li>
                                                  <li><a data-tracking-label="18701" href="https://www.ikea.com/ru/ru/cat/pelenanie-kupanie-gorshki-18701/">Пеленание, купание, горшки</a></li>
                                                  <li><a data-tracking-label="45780" href="https://www.ikea.com/ru/ru/cat/mebel-dlya-novorozhdennyh-i-malyshey-45780/">Мебель для малышей</a></li>
                                                  <li><a data-tracking-label="18767" href="https://www.ikea.com/ru/ru/cat/mebel-dlya-detskoy-18767/">Мебель для детей от 3 лет</a></li>
                                                  <li><a data-tracking-label="18706" href="https://www.ikea.com/ru/ru/cat/hranenie-v-detskoy-18706/">Хранение в детской</a></li>
                                                  <li><a data-tracking-label="18835" href="https://www.ikea.com/ru/ru/cat/stuva-sistema-dlya-hraneniya-18835/">Система для хранения СТУВА</a></li>
                                                  <li><a data-tracking-label="16249" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-bezopasnosti-16249/">Безопасность</a></li>
                                                  <li><a data-tracking-label="31772" href="https://www.ikea.com/ru/ru/cat/posuda-i-slyunyavchiki-dlya-malyshey-31772/">Посуда и слюнявчики для малышей</a></li>
                                                  <li><a data-tracking-label="18714" href="https://www.ikea.com/ru/ru/cat/posuda-dlya-detey-18714/">Посуда для детей</a></li>
                                                  <li><a data-tracking-label="18773" href="https://www.ikea.com/ru/ru/cat/svetilniki-dlya-detskoy-18773/">Светильники для детской</a></li>
                                                  <li><a data-tracking-label="24711" href="https://www.ikea.com/ru/ru/cat/dekor-i-aksessuary-dlya-detskoy-24711/">Декор и аксессуары для детской</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="ba001" href="https://www.ikea.com/ru/ru/cat/vannaya-ba001/">Ванная</a>
                                                <ul data-tracking-label="products | ba001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Ванная">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Ванная</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="46079" href="https://www.ikea.com/ru/ru/cat/komplekty-mebeli-dlya-vannoy-46079/">Комплекты мебели для ванной</a></li>
                                                  <li><a data-tracking-label="20719" href="https://www.ikea.com/ru/ru/cat/tumby-s-rakovinoy-20719/">Шкафы под раковину</a></li>
                                                  <li><a data-tracking-label="20723" href="https://www.ikea.com/ru/ru/cat/rakoviny-20723/">Раковины</a></li>
                                                  <li><a data-tracking-label="20724" href="https://www.ikea.com/ru/ru/cat/smesiteli-20724/">Смесители и аксессуары</a></li>
                                                  <li><a data-tracking-label="20490" href="https://www.ikea.com/ru/ru/cat/zerkala-v-vannuyu-20490/">Зеркала в ванную</a></li>
                                                  <li><a data-tracking-label="20802" href="https://www.ikea.com/ru/ru/cat/shkafy-v-vannuyu-20802/">Хранение в ванной</a></li>
                                                  <li><a data-tracking-label="tl003" href="https://www.ikea.com/ru/ru/cat/tekstil-dlya-vannoy-tl003/">Текстиль для ванной</a></li>
                                                  <li><a data-tracking-label="10555" href="https://www.ikea.com/ru/ru/cat/aksessuary-dlya-vannoy-10555/">Аксессуары для ванной и туалета</a></li>
                                                  <li><a data-tracking-label="40690" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-dusha-40690/">Товары для душа</a></li>
                                                  <li><a data-tracking-label="20859" href="https://www.ikea.com/ru/ru/cat/taburety-i-skami-dlya-vannoy-20859/">Табуреты и скамьи для ванной</a></li>
                                                  <li><a data-tracking-label="10736" href="https://www.ikea.com/ru/ru/cat/svetilniki-dlya-vannoy-10736/">Светильники для ванной</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="lc001" href="https://www.ikea.com/ru/ru/cat/stirka-i-uborka-lc001/">Стирка и уборка</a>
                                                <ul data-tracking-label="products | lc001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Стирка и уборка">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Стирка и уборка</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="20601" href="https://www.ikea.com/ru/ru/cat/korziny-dlya-belya-20601/">Корзины для белья</a></li>
                                                  <li><a data-tracking-label="20608" href="https://www.ikea.com/ru/ru/cat/gladilnye-doski-20608/">Гладильные доски</a></li>
                                                  <li><a data-tracking-label="20602" href="https://www.ikea.com/ru/ru/cat/sushilki-dlya-belya-20602/">Сушилки для белья</a></li>
                                                  <li><a data-tracking-label="15938" href="https://www.ikea.com/ru/ru/cat/prinadlezhnosti-dlya-mytya-posudy-15938/">Принадлежности для мытья посуды</a></li>
                                                  <li><a data-tracking-label="20609" href="https://www.ikea.com/ru/ru/cat/aksessuary-dlya-uborki-20609/">Аксессуары для уборки</a></li>
                                                  <li><a data-tracking-label="16213" href="https://www.ikea.com/ru/ru/cat/konteynery-dlya-musora-i-sumki-16213/">Контейнеры для мусора и сумки</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="li001" href="https://www.ikea.com/ru/ru/cat/osveshchenie-li001/">Освещение</a>
                                                <ul data-tracking-label="products | li001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Освещение">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Освещение</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="li002" href="https://www.ikea.com/ru/ru/cat/lampy-li002/">Лампы</a></li>
                                                  <li><a data-tracking-label="16280" href="https://www.ikea.com/ru/ru/cat/vstraivaemye-svetilniki-16280/">Встраиваемые светильники</a></li>
                                                  <li><a data-tracking-label="10744" href="https://www.ikea.com/ru/ru/cat/svetodiodnye-lampochki-10744/">Светодиодные лампочки</a></li>
                                                  <li><a data-tracking-label="14971" href="https://www.ikea.com/ru/ru/cat/dekorativnoe-osveshchenie-14971/">Декоративное освещение</a></li>
                                                  <li><a data-tracking-label="17897" href="https://www.ikea.com/ru/ru/cat/naruzhnoe-osveshchenie-17897/">Наружное освещение</a></li>
                                                  <li><a data-tracking-label="36812" href="https://www.ikea.com/ru/ru/cat/tovary-intellektualnogo-osveshcheniya-36812/">Товары интеллектуального освещения</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="rm001" href="https://www.ikea.com/ru/ru/cat/kovry-i-napolnye-pokrytiya-rm001/">Ковры и напольные покрытия</a>
                                                <ul data-tracking-label="products | rm001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Ковры и напольные покрытия">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Ковры и напольные покрытия</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="10653" href="https://www.ikea.com/ru/ru/cat/kovry-10653/">Ковры</a></li>
                                                  <li><a data-tracking-label="10698" href="https://www.ikea.com/ru/ru/cat/pridvernye-kovriki-10698/">Придверные коврики</a></li>
                                                  <li><a data-tracking-label="20519" href="https://www.ikea.com/ru/ru/cat/kovriki-dlya-vannoy-20519/">Коврики для ванной</a></li>
                                                  <li><a data-tracking-label="21957" href="https://www.ikea.com/ru/ru/cat/nastil-21957/">Настил</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="hi001" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-remonta-hi001/">Товары для ремонта</a>
                                                <ul data-tracking-label="products | hi001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Товары для ремонта">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Товары для ремонта</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="16298" href="https://www.ikea.com/ru/ru/cat/ruchki-16298/">Ручки</a></li>
                                                  <li><a data-tracking-label="16292" href="https://www.ikea.com/ru/ru/cat/instrumenty-i-krepezhnye-elementy-16292/">Инструменты и крепежные элементы</a></li>
                                                  <li><a data-tracking-label="16249" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-bezopasnosti-16249/">Товары для безопасности</a></li>
                                                  <li><a data-tracking-label="21957" href="https://www.ikea.com/ru/ru/cat/nastil-21957/">Настил</a></li>
                                                  <li><a data-tracking-label="19121" href="https://www.ikea.com/ru/ru/cat/stenovye-paneli-19121/">Стеновые панели</a></li>
                                                  <li><a data-tracking-label="42948" href="https://www.ikea.com/ru/ru/cat/maslo-morilka-i-tovary-po-uhodu-42948/">Масло, морилка и товары по уходу</a></li>
                                                  <li><a data-tracking-label="46078" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-pereezda-46078/">Товары для переезда</a></li>
                                                  <li><a data-tracking-label="10702" href="https://www.ikea.com/ru/ru/cat/zvukopogloshchayushchie-paneli-10702/">Звукопоглощающие панели</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="lt001" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-otdyha-i-puteshestviy-lt001/">Товары для отдыха   и путешествий</a>
                                                <ul data-tracking-label="products | lt001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Товары для отдыха   и путешествий">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Товары для отдыха   и путешествий</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="16251" href="https://www.ikea.com/ru/ru/cat/knigi-16251/">Книги</a></li>
                                                  <li><a data-tracking-label="25227" href="https://www.ikea.com/ru/ru/cat/bumazhnye-prinadlezhnosti-25227/">Бумажные принадлежности</a></li>
                                                  <li><a data-tracking-label="16248" href="https://www.ikea.com/ru/ru/cat/sumki-i-ryukzaki-16248/">Сумки и рюкзаки</a></li>
                                                  <li><a data-tracking-label="24847" href="https://www.ikea.com/ru/ru/cat/igry-i-otdyh-24847/">Игры и отдых</a></li>
                                                  <li><a data-tracking-label="18735" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-tvorchestva-18735/">Товары для творчества</a></li>
                                                  <li><a data-tracking-label="18736" href="https://www.ikea.com/ru/ru/cat/podvizhnye-igry-18736/">Подвижные игры</a></li>
                                                  <li><a data-tracking-label="16310" href="https://www.ikea.com/ru/ru/cat/aksessuary-dlya-multimedia-16310/">Аксессуары для мультимедиа</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="he001" href="https://www.ikea.com/ru/ru/cat/elektronika-he001/">Электроника</a>
                                                <ul data-tracking-label="products | he001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Электроника">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Электроника</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="ka002" href="https://www.ikea.com/ru/ru/cat/bytovaya-tehnika-ka002/">Бытовая техника</a></li>
                                                  <li><a data-tracking-label="40842" href="https://www.ikea.com/ru/ru/cat/kolonki-40842/">Колонки</a></li>
                                                  <li><a data-tracking-label="he002" href="https://www.ikea.com/ru/ru/cat/umnyy-dom-he002/">Умный дом</a></li>
                                                  <li><a data-tracking-label="40843" href="https://www.ikea.com/ru/ru/cat/aksessuary-dlya-telefonov-i-planshetov-40843/">Аксессуары для телефонов и планшетов</a></li>
                                                  <li><a data-tracking-label="40845" href="https://www.ikea.com/ru/ru/cat/kabeli-i-zaryadnye-ustroystva-40845/">Кабели и зарядные устройства</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="od001" href="https://www.ikea.com/ru/ru/cat/balkon-i-sad-od001/">Балкон и сад</a>
                                                <ul data-tracking-label="products | od001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Балкон и сад">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Балкон и сад</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="od003" href="https://www.ikea.com/ru/ru/cat/sadovaya-mebel-od003/">Садовая мебель</a></li>
                                                  <li><a data-tracking-label="17887" href="https://www.ikea.com/ru/ru/cat/zonty-ot-solnca-i-pavilony-17887/">Зонты от солнца и павильоны</a></li>
                                                  <li><a data-tracking-label="17893" href="https://www.ikea.com/ru/ru/cat/podushki-dlya-sadovoy-mebeli-17893/">Подушки для садовой мебели</a></li>
                                                  <li><a data-tracking-label="34203" href="https://www.ikea.com/ru/ru/cat/sadovye-aksessuary-34203/">Садовые аксессуары</a></li>
                                                  <li><a data-tracking-label="34204" href="https://www.ikea.com/ru/ru/cat/kovry-dlya-ispolzovaniya-na-ulice-34204/">Ковры для использования на улице</a></li>
                                                  <li><a data-tracking-label="21958" href="https://www.ikea.com/ru/ru/cat/sadovaya-mebel-dlya-hraneniya-21958/">Садовая мебель для хранения</a></li>
                                                  <li><a data-tracking-label="31787" href="https://www.ikea.com/ru/ru/cat/kashpo-i-rasteniya-dlya-sada-31787/">Кашпо и растения для сада</a></li>
                                                  <li><a data-tracking-label="24898" href="https://www.ikea.com/ru/ru/cat/grili-24898/">Грили</a></li>
                                                  <li><a data-tracking-label="21957" href="https://www.ikea.com/ru/ru/cat/nastil-21957/">Настил</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="sp001" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-bezopasnosti-sp001/">Товары для безопасности</a>
                                                <ul data-tracking-label="products | sp001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Товары для безопасности">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Товары для безопасности</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="16257" href="https://www.ikea.com/ru/ru/cat/bezopasnost-detey-16257/">Безопасность детей</a></li>
                                                  <li><a data-tracking-label="16256" href="https://www.ikea.com/ru/ru/cat/bezopasnyy-dom-16256/">Безопасный дом</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="pt001" href="https://www.ikea.com/ru/ru/cat/tovary-dlya-zhivotnyh-pt001/">Товары для животных</a>
                                                <ul data-tracking-label="products | pt001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Товары для животных">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Товары для животных</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="39569" href="https://www.ikea.com/ru/ru/cat/dlya-koshek-39569/">Для кошек</a></li>
                                                  <li><a data-tracking-label="39570" href="https://www.ikea.com/ru/ru/cat/dlya-sobak-39570/">Для собак</a></li>
                                                </ul>
                                              </li>
                                              <li class="main-bygga-menu__level1__item">
                                                <a data-tracking-label="fb001" href="https://www.ikea.com/ru/ru/cat/shvedskie-produkty-fb001/">Шведские продукты</a>
                                                <ul data-tracking-label="products | fb001" class="main-bygga-menu__sub main-bygga-menu__level2 main-bygga-menu__level2--hidden" aria-hidden="true" aria-label="Подменю для Шведские продукты">
                                                <li>
                                                  <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                                    <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                                    <span class="main-bygga-menu__title">Шведские продукты</span>
                                                  </button>
                                                </li>
                                                  <li><a data-tracking-label="25215" href="https://www.ikea.com/ru/ru/cat/vypechka-deserty-i-pechene-25215/">Выпечка, десерты и печенье</a></li>
                                                  <li><a data-tracking-label="25218" href="https://www.ikea.com/ru/ru/cat/konfety-shokolad-i-chipsy-25218/">Конфеты, шоколад и чипсы</a></li>
                                                  <li><a data-tracking-label="25211" href="https://www.ikea.com/ru/ru/cat/napitki-25211/">Напитки</a></li>
                                                  <li><a data-tracking-label="25213" href="https://www.ikea.com/ru/ru/cat/ovoshchi-i-garniry-25213/">Овощи и гарниры</a></li>
                                                  <li><a data-tracking-label="46192" href="https://www.ikea.com/ru/ru/cat/sneki-i-zakuski-46192/">Снэки и закуски</a></li>
                                                  <li><a data-tracking-label="25216" href="https://www.ikea.com/ru/ru/cat/sousy-dzhemy-i-specii-25216/">Соусы, джемы и специи</a></li>
                                                  <li><a data-tracking-label="25212" href="https://www.ikea.com/ru/ru/cat/hleb-i-molochnye-produkty-25212/">Хлеб и молочные продукты</a></li>
                                                </ul>
                                              </li>
                                          </ul>
                                        </div>
                                          <div class="main-bygga-menu__dropdown__col">
                                            <span class="main-bygga-menu__dropdown__heading">Популярное</span>
                                            <ul data-tracking-label="Популярное" class="main-bygga-menu__level1" aria-label="Подменю для Популярное">
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/rooms/home-office/" >Домашний офис</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/rooms/outdoor/" >Балкон и сад</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/campaigns/otw-pub0f5584ff" >Товары до 299р.</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/customer-service/services/finance-options/podarochnaya-karta-pub64a734f1" >Подарочная карта</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/ikea-business/" >ИКЕА для бизнеса</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/ikea-family/" >Клуб IKEA Family</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/cat/eda-v-ikea-fb001/" >Еда в ИКЕА</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/this-is-ikea/sustainable-everyday/" >Люди и планета</a>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://onlinecatalogue.ikea.com/RU/ru/IKEA_Catalogue/?index" >Каталог 2020</a>
                                                </li>
                                            </ul>
                                          </div>
                                          <div class="main-bygga-menu__dropdown__col">
                                            <span class="main-bygga-menu__dropdown__heading">Прямо сейчас в ИКЕА</span>
                                            <ul data-tracking-label="Прямо сейчас в ИКЕА" class="main-bygga-menu__level1" aria-label="Подменю для Прямо сейчас в ИКЕА">
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/ikea-family/discounts/" >Специальные предложения клуба IKEA Family 1 мая — 17 июня</a>
                                                  <p></p>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/campaigns/newlowerprices-pubd3be8601" >Теперь цена ниже</a>
                                                  <p></p>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/news/limitirovannaya-kollekciya-solblekt-pub59a2f580" >Коллекция СОЛБЛЕКТ</a>
                                                  <p></p>
                                                </li>
                                                <li class="main-bygga-menu__level1__item">
                                                  <a href="https://www.ikea.com/ru/ru/campaigns/home-with-a-friend-moscow-pubaf045510"  target="_blank" >Домой с другом</a>
                                                  <p></p>
                                                </li>
                                            </ul>
                                          </div>
                                      </div>
                                  </li>
                                  <li class="main-bygga-menu__item ">
                                    <a data-tracking-label="rooms" href="https://www.ikea.com/ru/ru/rooms/" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Комнаты</span><svg class="hnf-svg-icon hnf-svg-icon--100 main-bygga-menu__button--svg" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.71,9.29,18.29,7.88,12,14.17,5.7,7.88,4.29,9.3,12,17Z"/></svg>
                                    </a>
                                      <div class="main-bygga-menu__sub main-bygga-menu__dropdown main-bygga-menu__dropdown--hidden" aria-hidden="true">
                                        <span class="main-bygga-menu__dropdown__heading">
                                          Комнаты
                                        </span>
                                        <ul data-tracking-label="rooms" class="main-bygga-menu__level1" aria-label="Подменю для Комнаты">
                                          <li>
                                            <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                              <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                              <span class="main-bygga-menu__title">Комнаты</span>
                                            </button>
                                          </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/living-room" href="https://www.ikea.com/ru/ru/rooms/living-room/" >Гостиная</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/bedroom" href="https://www.ikea.com/ru/ru/rooms/bedroom/" >Спальня</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/kitchen" href="https://www.ikea.com/ru/ru/rooms/kitchen/" >Кухня</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/bathroom" href="https://www.ikea.com/ru/ru/rooms/bathroom/" >Ванная</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/home-office" href="https://www.ikea.com/ru/ru/rooms/home-office/" >Рабочий кабинет</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/childrens-room" href="https://www.ikea.com/ru/ru/rooms/childrens-room/" >Детская</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="nedetskaya-pub0b1cd471" href="https://www.ikea.com/ru/ru/campaigns/nedetskaya-pub0b1cd471"  target="_blank" >Уже не детская</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/dining" href="https://www.ikea.com/ru/ru/rooms/dining/" >Столовая</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/hallway" href="https://www.ikea.com/ru/ru/rooms/hallway/" >Прихожая</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/outdoor" href="https://www.ikea.com/ru/ru/rooms/outdoor/" >Балкон и сад</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="ikea-business" href="https://www.ikea.com/ru/ru/ikea-business/"  target="_blank" >ИКЕА для Бизнеса</a>
                                            </li>
                                        </ul>
                                      </div>
                                  </li>
                                  <li class="main-bygga-menu__item main-bygga-menu__item--mobileonly">
                                    <a data-tracking-label="" href="#" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Спецпредложения</span><svg class="hnf-svg-icon hnf-svg-icon--100 main-bygga-menu__button--svg" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.71,9.29,18.29,7.88,12,14.17,5.7,7.88,4.29,9.3,12,17Z"/></svg>
                                    </a>
                                      <div class="main-bygga-menu__sub main-bygga-menu__dropdown main-bygga-menu__dropdown--hidden" aria-hidden="true">
                                        <span class="main-bygga-menu__dropdown__heading">
                                          Спецпредложения
                                        </span>
                                        <ul data-tracking-label="" class="main-bygga-menu__level1" aria-label="Подменю для Спецпредложения">
                                          <li>
                                            <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                              <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                              <span class="main-bygga-menu__title">Спецпредложения</span>
                                            </button>
                                          </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="newlowerprices-pubd3be8601" href="https://www.ikea.com/ru/ru/campaigns/newlowerprices-pubd3be8601" >Теперь цена ниже</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="ikea-family/discounts" href="https://www.ikea.com/ru/ru/ikea-family/discounts/" >Предложения клуба IKEA Family 01.05 – 01.07</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="specialnye-predlozheniya-na-aksessuary-dlya-sna-06-04-30-04-pub712f66a0" href="https://www.ikea.com/ru/ru/campaigns/specialnye-predlozheniya-na-aksessuary-dlya-sna-06-04-30-04-pub712f66a0"  target="_blank" >Аксессуары для сна 6.04 – 17.06</a>
                                            </li>
                                        </ul>
                                      </div>
                                  </li>
                                  <li class="main-bygga-menu__item main-bygga-menu__item--mobileonly">
                                    <a data-tracking-label="" href="#" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Популярное</span><svg class="hnf-svg-icon hnf-svg-icon--100 main-bygga-menu__button--svg" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.71,9.29,18.29,7.88,12,14.17,5.7,7.88,4.29,9.3,12,17Z"/></svg>
                                    </a>
                                      <div class="main-bygga-menu__sub main-bygga-menu__dropdown main-bygga-menu__dropdown--hidden" aria-hidden="true">
                                        <span class="main-bygga-menu__dropdown__heading">
                                          Популярное
                                        </span>
                                        <ul data-tracking-label="" class="main-bygga-menu__level1" aria-label="Подменю для Популярное">
                                          <li>
                                            <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                              <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                              <span class="main-bygga-menu__title">Популярное</span>
                                            </button>
                                          </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/home-office" href="https://www.ikea.com/ru/ru/rooms/home-office/" >Домашний офис</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rooms/outdoor" href="https://www.ikea.com/ru/ru/rooms/outdoor/" >Балкон и сад</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="ikea20-pubf20e1050" href="https://www.ikea.com/ru/ru/campaigns/ikea20-pubf20e1050" >Будет лучше дома</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="otw-pub0f5584ff" href="https://www.ikea.com/ru/ru/campaigns/otw-pub0f5584ff" >Товары до 299.-</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="podarochnaya-karta-pub64a734f1" href="https://www.ikea.com/ru/ru/customer-service/services/finance-options/podarochnaya-karta-pub64a734f1" >Подарочная карта</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="fb001" href="https://www.ikea.com/ru/ru/cat/eda-v-ikea-fb001/" >Еда в ИКЕА</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="this-is-ikea/sustainable-everyday" href="https://www.ikea.com/ru/ru/this-is-ikea/sustainable-everyday/" >Люди и планета</a>
                                            </li>
                                        </ul>
                                      </div>
                                  </li>
                                  <li class="main-bygga-menu__item ">
                                    <a data-tracking-label="ideas" href="https://www.ikea.com/ru/ru/ideas/" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Вдохновение</span><svg class="hnf-svg-icon hnf-svg-icon--100 main-bygga-menu__button--svg" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.71,9.29,18.29,7.88,12,14.17,5.7,7.88,4.29,9.3,12,17Z"/></svg>
                                    </a>
                                      <div class="main-bygga-menu__sub main-bygga-menu__dropdown main-bygga-menu__dropdown--hidden" aria-hidden="true">
                                        <span class="main-bygga-menu__dropdown__heading">
                                          Вдохновение
                                        </span>
                                        <ul data-tracking-label="ideas" class="main-bygga-menu__level1" aria-label="Подменю для Вдохновение">
                                          <li>
                                            <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                              <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                              <span class="main-bygga-menu__title">Вдохновение</span>
                                            </button>
                                          </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="ideas" href="https://www.ikea.com/ru/ru/ideas/" >Идеи</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="https://www.ikea.com/ext/ru/kvartiroteka/" href="https://www.ikea.com/ext/ru/kvartiroteka/" >Дизайн-проекты в Квартиротеке</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="gotovye-resheniya-dlya-doma-pub345a2410" href="https://www.ikea.com/ru/ru/rooms/gotovye-resheniya-dlya-doma-pub345a2410" >Готовые интерьеры</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="ikea20-pubf20e1050" href="https://www.ikea.com/ru/ru/campaigns/ikea20-pubf20e1050" >Будет лучше дома</a>
                                            </li>
                                        </ul>
                                      </div>
                                  </li>
                                  <li class="main-bygga-menu__item ">
                                    <a data-tracking-label="news" href="https://www.ikea.com/ru/ru/news/" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Новинки</span>
                                    </a>
                                  </li>
                                  <li class="main-bygga-menu__item ">
                                    <a data-tracking-label="customer-service" href="https://www.ikea.com/ru/ru/customer-service/" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Услуги</span><svg class="hnf-svg-icon hnf-svg-icon--100 main-bygga-menu__button--svg" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.71,9.29,18.29,7.88,12,14.17,5.7,7.88,4.29,9.3,12,17Z"/></svg>
                                    </a>
                                      <div class="main-bygga-menu__sub main-bygga-menu__dropdown main-bygga-menu__dropdown--hidden" aria-hidden="true">
                                        <span class="main-bygga-menu__dropdown__heading">
                                          Услуги
                                        </span>
                                        <ul data-tracking-label="customer-service" class="main-bygga-menu__level1" aria-label="Подменю для Услуги">
                                          <li>
                                            <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                              <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                              <span class="main-bygga-menu__title">Услуги</span>
                                            </button>
                                          </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="dostavka-iz-internet-magazina-pub30f2c801" href="https://www.ikea.com/ru/ru/customer-service/dostavka-iz-internet-magazina-pub30f2c801" >Доставка и самовывоз</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="otslezhivanie-zakazov-pub02f35ca1" href="https://www.ikea.com/ru/ru/customer-service/services/delivery/otslezhivanie-zakazov-pub02f35ca1" >Отслеживание и отмена заказов</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="customer-service/returns-claims" href="https://www.ikea.com/ru/ru/customer-service/returns-claims/" >Обмен и возврат</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="customer-service/services/assembly" href="https://www.ikea.com/ru/ru/customer-service/services/assembly/" >Сборка и установка</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="rassrochka-pube9cc84b1" href="https://www.ikea.com/ru/ru/customer-service/services/finance-options/rassrochka-pube9cc84b1" >Рассрочка и кредит</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="planirovanie-pubb82b8cd1" href="https://www.ikea.com/ru/ru/customer-service/planirovanie-pubb82b8cd1" >Планирование</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="zamer-pomesheniya-pubc059c302" href="https://www.ikea.com/ru/ru/customer-service/services/zamer-pomesheniya-pubc059c302" >Замер</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="consult-pub1b4bb1a1" href="https://www.ikea.com/ru/ru/customer-service/consult-pub1b4bb1a1" >Дизайн-сервис ИКЕА</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="poshiv-izdelii-pubf6770921" href="https://www.ikea.com/ru/ru/customer-service/services/poshiv-izdelii-pubf6770921" >Пошив изделий</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="podarochnaya-karta-pub64a734f1" href="https://www.ikea.com/ru/ru/customer-service/services/finance-options/podarochnaya-karta-pub64a734f1" >Подарочная карта</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="customer-service" href="https://www.ikea.com/ru/ru/customer-service/" >Все услуги и информация</a>
                                            </li>
                                        </ul>
                                      </div>
                                  </li>
                                  <li class="main-bygga-menu__item main-bygga-menu__item--desktoponly">
                                    <a data-tracking-label="" href="#" class="main-bygga-menu__link hnf-link--black">
                                      <span class="main-bygga-menu__title">Спецпредложения</span><svg class="hnf-svg-icon hnf-svg-icon--100 main-bygga-menu__button--svg" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.71,9.29,18.29,7.88,12,14.17,5.7,7.88,4.29,9.3,12,17Z"/></svg>
                                    </a>
                                      <div class="main-bygga-menu__sub main-bygga-menu__dropdown main-bygga-menu__dropdown--hidden" aria-hidden="true">
                                        <span class="main-bygga-menu__dropdown__heading">
                                          Спецпредложения
                                        </span>
                                        <ul data-tracking-label="" class="main-bygga-menu__level1" aria-label="Подменю для Спецпредложения">
                                          <li>
                                            <button class="main-bygga-menu__button-mob main-bygga-menu__button">
                                              <svg class="hnf-svg-icon hnf-svg-icon--150 main-bygga-menu__dropdown__heading-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>
                                              <span class="main-bygga-menu__title">Спецпредложения</span>
                                            </button>
                                          </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="newlowerprices-pubd3be8601" href="https://www.ikea.com/ru/ru/campaigns/newlowerprices-pubd3be8601" >Теперь цена ниже</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="ikea-family/discounts" href="https://www.ikea.com/ru/ru/ikea-family/discounts/" >1 мая — 1 июля Предложения клуба IKEA Family</a>
                                            </li>
                                            <li class="main-bygga-menu__level1__item">
                                              <a data-tracking-label="specialnye-predlozheniya-na-aksessuary-dlya-sna-06-04-30-04-pub712f66a0" href="https://www.ikea.com/ru/ru/campaigns/specialnye-predlozheniya-na-aksessuary-dlya-sna-06-04-30-04-pub712f66a0" >6 апреля — 17 июня Спецпредложение на аксессуары для сна</a>
                                            </li>
                                        </ul>
                                      </div>
                                  </li>
                            </ul>
                            <div class="top-menu">
                              <ul class="top-menu__content">
                                    <li class="top-menu__item ">
                                      <a href="https://www.ikea.com/ru/ru/customer-service/dostavka-iz-internet-magazina-pub30f2c801" class="top-menu__link hnf-link hnf-link--white" >
                                        Стоимость доставки
                                      </a>
                                    </li>
                                    <li class="top-menu__item ">
                                      <a href="https://www.ikea.com/ru/ru/customer-service/faq/kak-kupit-onlain-pubb407c909" class="top-menu__link hnf-link hnf-link--white" >
                                        Как купить онлайн
                                      </a>
                                    </li>
                                    <li class="top-menu__item ">
                                      <a href="https://www.ikea.com/ru/ru/customer-service/kak-proverit-nalichie-tovara-pub5dbbeda0" class="top-menu__link hnf-link hnf-link--white" >
                                        Наличие товара
                                      </a>
                                    </li>
                                    <li class="top-menu__item ">
                                      <a href="https://www.ikea.com/ru/ru/ikea-business/" class="top-menu__link hnf-link hnf-link--white" >
                                        ИКЕА для бизнеса
                                      </a>
                                    </li>
                                    <li class="top-menu__item ">
                                      <a href="http://www.ikea-family.ru/" class="top-menu__link hnf-link hnf-link--white" >
                                        IKEA Family
                                      </a>
                                    </li>
                                    <li class="top-menu__item ">
                                      <a href="https://onlinecatalogue.ikea.com/RU/ru/IKEA_Catalogue/?index" class="top-menu__link hnf-link hnf-link--white" >
                                        Каталог
                                      </a>
                                    </li>
                                    <li class="top-menu__item ">
                                      <a href="https://www.ikea.com/ru/ru/customer-service/contact-us/" class="top-menu__link hnf-link hnf-link--white" >
                                        Контакты
                                      </a>
                                    </li>
                                    <li class="top-menu__item ">
                                      <a href="https://www.ikea.com/ru/ru/stores/" class="top-menu__link hnf-link hnf-link--white" >
                                        Магазины
                                      </a>
                                    </li>
                              </ul>
                            </div>
                        <ul class="header__helper-nav">
                        </ul>
                    </div>
                        <button id="mobMenuClose" class="hnf-btn hnf-btn--icon header__icon-list-item--menu"
                            title="Закрыть меню"
                            aria-expanded="true"
                            aria-label="Закрыть меню">
                            <span class="hnf-btn__icon-bg"></span>
                            <span class="hnf-btn__copy">
                                <svg class="hnf-svg-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.45,12,16.71,8.7,15.29,7.3,12,10.59,8.74,7.32,7.33,8.75,10.62,12,7.36,15.3l1.42,1.4L12,13.41l3.32,3.26,1.41-1.42Z"/></svg>
                                <span class="hnf-btn__label">Меню</span>
                            </span>
                        </button>
                </nav>
                <nav class="header__quick-nav">
                    <ul class="header__icon-list" data-shopping-links>
                          <li class="header__icon-list-item">
                                <a class="hnf-btn hnf-btn--icon" href="https://secure.ikea.com/webapp/wcs/stores/servlet/LogonForm?storeId&#x3D;23&amp;langId&#x3D;-31" title="Мой профиль" rel="nofollow" data-profile-link>
                                    <span class="hnf-btn__icon-bg"></span>
                                    <span class="hnf-btn__copy">
                                        <svg class="hnf-svg-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15,12H9a5,5,0,0,0-5,5v4H20V17A5,5,0,0,0,15,12Zm3,7H6V17a3,3,0,0,1,3-3h6a3,3,0,0,1,3,3Zm-6-8A4,4,0,1,0,8,7,4,4,0,0,0,12,11Zm0-6a2,2,0,1,1-2,2A2,2,0,0,1,12,5Z"/></svg>
                                        <span class="hnf-btn__label">Мой профиль</span>
                                    </span>
                                </a>
                            </li>
                            <li class="header__icon-list-item">
                                <a class="hnf-btn hnf-btn--icon" href="https://order.ikea.com/ru/ru/checkout/shoppinglist/" title="Список покупок" rel="nofollow">
                                    <span class="hnf-btn__icon-bg"></span>
                                    <span class="hnf-btn__copy">
                                        <svg class="hnf-svg-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16,14l2-2V22H2V2H16L14,4H4V20H16ZM12,6H6V8h6ZM6,12H8V10H6Zm-.23,6.29,4.66-2.05L22,4.66,19.34,2,7.72,13.73Z"/></svg>
                                        <span class="hnf-btn__label">Список покупок</span>
                                    </span>
                                </a>
                            </li>
                            <li class="header__icon-list-item">
                                <a class="hnf-btn hnf-btn--icon hnf-link--black" href="https://order.ikea.com/ru/ru/checkout/shoppinglist/" title="Корзина" rel="nofollow">
                                    <span class="hnf-btn__icon-bg"></span>
                                    <span class="hnf-btn__copy js-shopping-cart-icon" data-market-code="ru-RU">
                                        <svg class="hnf-svg-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.677 10l-1.245-3.114L12.646 5h-1.292L8.568 6.886 7.323 10H2l2.544 7.633A2 2 0 0 0 6.441 19h11.117a2 2 0 0 0 1.898-1.368L22 10zm-6-3h2.646l1.2 3H9.477zm6.881 10H6.441l-1.666-5h14.45z"/></svg>
                                        <span class="hnf-btn__label">Корзина</span>
                                    </span>
                                </a>
                            </li>
                    </ul>
                </nav>
            </div>
        </div>
    </header>
      <div data-namespace="search-box-overlay"></div><div data-namespace="search-box" data-version="v2.51.0" data-baseurl="https://www.ikea.com" data-locale="ru-RU"><form role="search" action="https://www.ikea.com/ru/ru/search/" class="search-box "><div class="search-wrapper"><div class="sidebar"><a class="close-icon"></a></div><div class="search-field "><input type="search" name="q" maxlength="150" class="search-field__input " spellcheck="false" aria-label="Искать товары, новинки и вдохновение" aria-placeholder="Искать товары, новинки и вдохновение" autocapitalize="off" autocomplete="off" autocorrect="off"><span class="search-suggestions">Что вы ищете?</span></div></div></form></div>
  <main class="main no-outline" role="main" id="content" tabindex="-1">
    <div class="range-breadcrumb">
    <nav role="navigation" aria-label="Breadcrumb" class="range-breadcrumb__nav">
      <ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="range-breadcrumb__list">
            <li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="range-breadcrumb__list-item">
    <a itemprop="item" href="https://www.ikea.com/ru/ru/"
      class="range-breadcrumb__link link link--black ">
      <span itemprop="name">На главную</span>
    </a>
    <meta itemprop="position" content="1" />
  </li>
  <li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="range-breadcrumb__list-item">
    <a itemprop="item" href="https://www.ikea.com/ru/ru/cat/tovary-products/"
      class="range-breadcrumb__link link link--black ">
      <span itemprop="name">Товары</span>
    </a>
    <meta itemprop="position" content="2" />
  </li>
  <li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="range-breadcrumb__list-item">
    <a itemprop="item" href="https://www.ikea.com/ru/ru/cat/kuhonnaya-utvar-kt001/"
      class="range-breadcrumb__link link link--black ">
      <span itemprop="name">Кухонная утварь</span>
    </a>
    <meta itemprop="position" content="3" />
  </li>
  <li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="range-breadcrumb__list-item">
    <a itemprop="item" href="https://www.ikea.com/ru/ru/cat/prinadlezhnosti-dlya-gotovki-i-vypechki-kt002/"
      class="range-breadcrumb__link link link--black ">
      <span itemprop="name">Принадлежности для готовки и выпечки</span>
    </a>
    <meta itemprop="position" content="4" />
  </li>
  <li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="range-breadcrumb__list-item">
    <a itemprop="item" href="https://www.ikea.com/ru/ru/cat/prinadlezhnosti-dlya-gotovki-20647/"
      class="range-breadcrumb__link link link--black ">
      <span itemprop="name">Принадлежности для готовки</span>
    </a>
    <meta itemprop="position" content="5" />
  </li>
  <li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="range-breadcrumb__list-item">
    <a itemprop="item" href="https://www.ikea.com/ru/ru/cat/kuhonnye-prinadlezhnosti-33499/"
      class="range-breadcrumb__link link link--black leading-icon">
        <svg class="range-svg-icon range-svg-icon--black range-svg-icon--100 range-breadcrumb__nav-back-arrow" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>      <span itemprop="name">Кухонные принадлежности</span>
    </a>
    <meta itemprop="position" content="6" />
  </li>
        <li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"
          class="range-breadcrumb__list-item range-breadcrumb__list-item--active">
          <a itemprop="item" aria-current="page" href="#"
            class="range-breadcrumb__link range-link--black range-link--disabled" role="button"
            aria-disabled="true" aria-label="You are currently on the page: КОНСИС Нож консервный">
            <span itemprop="name">КОНСИС Нож консервный</span>
          </a>
          <meta itemprop="position" content="20" />
        </li>
      </ol>
    </nav>
  </div>
<div class="product-pip js-product-pip"
  data-pip-version="2"
  data-product-id="20372928">
  <div class="product-pip__top-container flex center-horizontal">
    <div class="product-pip__left-container">
      <div class="range-carousel-component js-range-carousel-component no-js
          slider__1
          slider__2
      "
      data-images-length=3>
      <div class="range-carousel-wrapper js-carousel-wrapper">
        <div class="range-carousel" id="pip-carousel">
          <div class="range-carousel-inner no-js">
            <div class="range-carousel__image-container js-range-carousel__image-container" aria-live="assertive">
              <div class="range-carousel__image" >
                <img src="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=s"
                     srcset="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxxl 1400w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxl 950w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xl 800w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=l 750w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=m 600w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=s 500w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xs 400w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxs 300w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxxs 240w"
                     class=""
                     sizes="(min-width: 768px) 500px, 75vw"
                     alt="КОНСИС нож консервный нержавеющ сталь 18 см">
              </div>
              <div class="range-carousel__image" >
                <img src="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=s"
                     srcset="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxxl 1400w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxl 950w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xl 800w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=l 750w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=m 600w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=s 500w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xs 400w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxs 300w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxxs 240w"
                     class=""
                     sizes="(min-width: 768px) 500px, 75vw"
                     alt="КОНСИС нож консервный нержавеющ сталь 18 см">
              </div>
              <div class="range-carousel__image" >
                <img src="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=s"
                     srcset="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxxl 1400w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxl 950w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xl 800w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=l 750w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=m 600w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=s 500w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xs 400w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxs 300w,
                       https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxxs 240w"
                     class=""
                     sizes="(min-width: 768px) 500px, 75vw"
                     alt="КОНСИС нож консервный нержавеющ сталь 18 см">
              </div>
            </div>
          </div>
        </div>
          <div class="range-carousel-arrows js-carousel-arrows" aria-label="carousel buttons" aria-controls="pip-carousel">
            <div class="range-carousel-arrow-container">
              <button
                class="range-carousel-arrow range-carousel-arrow--left js-range-carousel-arrow--left"
                type="button"
                data-event-previous="product-image"
                data-direction="left"
                aria-label="Смотреть предыдущее изображение">
                <svg class="range-svg-icon range-btn__icon range-svg-icon--150" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.7,18.22,6.43,13H20V11H6.4l5.31-5.37L10.29,4.22,2.59,12l7.71,7.64Z"/></svg>        </button>
            </div>
            <div class="range-carousel-arrow-container">
              <button
                data-event-next="product-image"
                class="range-carousel-arrow range-carousel-arrow--right js-range-carousel-arrow--right"
                type="button"
                data-direction="right"
                aria-label="Смотреть следующее изображение">
                <svg class="range-svg-icon range-btn__icon range-svg-icon--150" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.29,18.37l1.42,1.4L21.41,12,13.7,4.36,12.3,5.78,17.57,11H4v2H17.6Z"/></svg>        </button>
            </div>
          </div>
      </div>
      <ul class="range-carousel-bullets js-carousel-bullets">
          <li class="range-carousel-bullets__bullet js-range-carousel-bullets__bullet">
            <button
              data-event-click="product-image-thumbnails"
              class="bullet-clickable"
              type="button"
              data-target="0"
              aria-controls="pip-carousel"
              aria-label="Смотреть изображение 1">
              <img src="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=s"
                   srcset="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxxl 1400w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxl 950w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xl 800w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=l 750w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=m 600w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=s 500w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xs 400w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxs 300w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG?f=xxxs 240w"
                   class="carousel-bullets__bullet__image"
                   sizes="(min-width: 768px) 500px, 75vw"
                   alt="КОНСИС нож консервный нержавеющ сталь 18 см">
            </button>
          </li>
          <li class="range-carousel-bullets__bullet js-range-carousel-bullets__bullet">
            <button
              data-event-click="product-image-thumbnails"
              class="bullet-clickable"
              type="button"
              data-target="1"
              aria-controls="pip-carousel"
              aria-label="Смотреть изображение 2">
              <img src="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=s"
                   srcset="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxxl 1400w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxl 950w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xl 800w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=l 750w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=m 600w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=s 500w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xs 400w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxs 300w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG?f=xxxs 240w"
                   class="carousel-bullets__bullet__image"
                   sizes="(min-width: 768px) 500px, 75vw"
                   alt="КОНСИС нож консервный нержавеющ сталь 18 см">
            </button>
          </li>
          <li class="range-carousel-bullets__bullet js-range-carousel-bullets__bullet">
            <button
              data-event-click="product-image-thumbnails"
              class="bullet-clickable"
              type="button"
              data-target="2"
              aria-controls="pip-carousel"
              aria-label="Смотреть изображение 3">
              <img src="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=s"
                   srcset="https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxxl 1400w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxl 950w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xl 800w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=l 750w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=m 600w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=s 500w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xs 400w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxs 300w,
                     https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG?f=xxxs 240w"
                   class="carousel-bullets__bullet__image"
                   sizes="(min-width: 768px) 500px, 75vw"
                   alt="КОНСИС нож консервный нержавеющ сталь 18 см">
            </button>
          </li>
      </ul>
      </div>      <div class="js-variation-thumbnails">
      </div>    </div>
    <div class="product-pip__right-container">
      <div class="product-pip__price-package">
        <div class="price-package"><div class="product-pip__product-heading-container">
            <h1 class="product-pip__product-heading no-margin">
              <span class="product-pip__name" data-test-target-product-name>КОНСИС</span>
              <span class="normal-font range__text-rtl">
                Нож консервный, нержавеющ сталь</span>
            </h1>  </div>
        
        
          <p class="js-pip-price-component no-margin">
            <span class="product-pip__price" data-test-pip-price>
                <span class="product-pip__price__value">229 ₽</span>  </span></p></div>      </div>







      <div class="product-pip__purchase">
        <form class="purchase js-purchase"
              data-item-no="20372928"
              data-item-type="ART"
              data-online-sellable="false">
          <div class="flex space-between center-vertical">
            <label class="js-purchase-label purchase-label disabled" for="amount">Количество</label>
            <div class="range-purchase-amount">
              <div class="range-input-wrap range-quantity-field--compact range-quantity-field js-amount-input"
                 data-test-target-purchase-amount>
                <button
                  class="range-quantity-field__button range-btn range-btn--plain range-quantity-field__decrease js-amount-input-minus"
                  type="button" aria-label="Уменьшить количество"  disabled aria-disabled=true
                    data-test-target-purchase-amount-decrease-button>
                  <span class="range-btn__copy">
                    <svg class="range-svg-icon range-btn__icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7,11H17v2H7Z"/></svg>    </span>
                </button>
                <input
                  data-event-click="amount-input"
                  class="js-amount-input-input range-quantity-input"
                  type="number"
                  pattern="[0-9]*"
                  id="amount"
                  aria-label="quantity"
                  value="1"
                  min="1"
                  max="999"
                  disabled
                   data-test-target-purchase-amount-input/>
                <button
                  class="range-quantity-field__button range-btn range-btn--plain range-quantity-field__increase js-amount-input-plus"
                  type="button" aria-label="Увеличить количество"  disabled aria-disabled=true
                    data-test-target-purchase-amount-increase-button >
                  <span class="range-btn__copy">
                    <svg class="range-svg-icon range-btn__icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13,11V7H11v4H7v2h4v4h2V13h4V11Z"/></svg>    </span>
                </button>
              </div>    </div>
          </div>
        
          <button type="button"
            class="range-btn range-btn--transactional range-leading-icon fill js-purchase-add-to-cart "
            name="Добавить в корзину"
            disabled
            aria-haspopup=true
             data-test-target-add-to-cart-button>
             <span class="range-btn__copy range-btn__copy-primary">
                <svg class="range-svg-icon range-btn__icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 15h2v2h-2v2h-2v-2h-2v-2h2v-2h2zm-6 2H6.441l-1.666-6h16.558L22 9h-5.323l-1.245-3.114L12.646 4h-1.292L8.569 5.886 7.322 9H2l2.544 8.633A2 2 0 0 0 6.441 19H14zM10.677 6h2.646l1.2 3H9.477z"/></svg>    <span class="range-btn__label">Добавить в корзину</span>
            </span>
          </button>
          <p class="purchase-disclaimer js-purchase-disclaimer hidden-behavior" aria-hidden="true">К сожалению, данный товар не продается онлайн или по телефону. Проверьте его доступность в вашем магазине.</p>
        
          <button type="button"
            class="range-btn range-btn--text range-leading-icon fill js-purchase-add-to-list "
            name="Добавить в список покупок"
            disabled
            aria-haspopup=true
            >
             <span class="range-btn__copy range-btn__copy-primary">
                <svg class="range-svg-icon range-btn__icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18,18h2v2H18v2H16V20H14V18h2V16h2ZM12,6H6V8h6ZM6,12H8V10H6ZM4,4H14l2-2H2V22H12V20H4ZM5.77,18.29l4.66-2.05L22,4.66,19.34,2,7.72,13.73Z"/></svg>    <span class="range-btn__label">Добавить в список покупок</span>
            </span>
          </button>
          <noscript><p class="error small-font">Вы должны включить JavaScript, чтобы совершать покупки на сайте</p></noscript>
        </form>      </div>



        <div id="stock-check" class="product-pip__stock-check js-stock-check"
          data-item-no="20372928"
          data-item-type="ART"
          data-name="КОНСИС"
          data-type-name="Нож консервный"
          >
          <span data-list>
          </span>
        </div>
    </div>
  </div>

  <div class="range-expandable js-range-expandable js-range-expandable__pip_product_description "
    data-section-label="pip_product_description"
     data-test-target-product-description-expandable>
    <div role="heading" aria-level="2">
      <button class="range-expandable__header js-range-expandable-button js-range-expandable-button__pip_product_description"
        aria-expanded="false"
        aria-controls="pip_product_description"
         data-test-target-product-description-expandable-button>
        <span class="js-range-expandable-heading range-expandable__heading"
           data-test-target-product-description-expandable-heading>
          Артикул и описание товара
        </span>
        <svg class="range-svg-icon range-svg-icon--150 js-range-expandable-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13,11V7H11v4H7v2h4v4h2V13h4V11Z"/></svg>    </button>
    </div>
    <div class="range-expandable__content js-range-expandable-content range-expandable__content--pip_product_description"
      id="pip_product_description"
      aria-hidden="true"
       data-test-target-product-description-expandable-content>
      <div class="max-text-width">
              <p class="range-expandable__paragraf no-margin">
                <span x-ms-format-detection="none" class="range-product-identifier range-product-identifier--article-number"><span class="range-product-identifier__number">203.729.28</span></span>      </p>
        
        
        
        
              <h5 class="range-expandable__subheader">Дизайнер</h5>
              <p class="range-expandable__paragraf no-margin">IKEA of Sweden</p>    </div>
    </div>
  </div>

    <div class="range-expandable js-range-expandable js-range-expandable__pip_dimensions "
      data-section-label="pip_dimensions"
       data-test-target-dimensions-expandable>
      <div role="heading" aria-level="2">
        <button class="range-expandable__header js-range-expandable-button js-range-expandable-button__pip_dimensions"
          aria-expanded="false"
          aria-controls="pip_dimensions"
           data-test-target-dimensions-expandable-button>
          <span class="js-range-expandable-heading range-expandable__heading"
             data-test-target-dimensions-expandable-heading>
            Размер товара
          </span>
          <svg class="range-svg-icon range-svg-icon--150 js-range-expandable-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13,11V7H11v4H7v2h4v4h2V13h4V11Z"/></svg>    </button>
      </div>
      <div class="range-expandable__content js-range-expandable-content range-expandable__content--pip_dimensions"
        id="pip_dimensions"
        aria-hidden="true"
         data-test-target-dimensions-expandable-content>
        <div class="max-text-width">
              <dl class="product-pip__definition-list">
                  <div class="product-pip__definition-list-item-container">
                    <dt class="product-pip__definition-list-item">Длина:&nbsp;</dt>
                    <dd class="product-pip__definition-list-item">18 см</dd>
                  </div>
              </dl>
        </div>
      </div>
    </div>
    <div class="range-expandable js-range-expandable js-range-expandable__pip_care_instructions "
      data-section-label="pip_care_instructions"
       data-test-target-care-instructions-expandable>
      <div role="heading" aria-level="2">
        <button class="range-expandable__header js-range-expandable-button js-range-expandable-button__pip_care_instructions"
          aria-expanded="false"
          aria-controls="pip_care_instructions"
           data-test-target-care-instructions-expandable-button>
          <span class="js-range-expandable-heading range-expandable__heading"
             data-test-target-care-instructions-expandable-heading>
            Инструкции по уходу
          </span>
          <svg class="range-svg-icon range-svg-icon--150 js-range-expandable-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13,11V7H11v4H7v2h4v4h2V13h4V11Z"/></svg>    </button>
      </div>
      <div class="range-expandable__content js-range-expandable-content range-expandable__content--pip_care_instructions"
        id="pip_care_instructions"
        aria-hidden="true"
         data-test-target-care-instructions-expandable-content>
        <div class="max-text-width">
                <div class="range-expandable__paragraf">
                    <p class="no-margin">Мыть только вручную.</p>
                </div>
        </div>
      </div>
    </div>
    <div class="range-expandable js-range-expandable js-range-expandable__pip_environment_and_material "
      data-section-label="pip_environment_and_material"
       data-test-target-environment-and-material-expandable>
      <div role="heading" aria-level="2">
        <button class="range-expandable__header js-range-expandable-button js-range-expandable-button__pip_environment_and_material"
          aria-expanded="false"
          aria-controls="pip_environment_and_material"
           data-test-target-environment-and-material-expandable-button>
          <span class="js-range-expandable-heading range-expandable__heading"
             data-test-target-environment-and-material-expandable-heading>
            Материал и экологическая информация
          </span>
          <svg class="range-svg-icon range-svg-icon--150 js-range-expandable-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13,11V7H11v4H7v2h4v4h2V13h4V11Z"/></svg>    </button>
      </div>
      <div class="range-expandable__content js-range-expandable-content range-expandable__content--pip_environment_and_material"
        id="pip_environment_and_material"
        aria-hidden="true"
         data-test-target-environment-and-material-expandable-content>
        <div class="max-text-width">
          
                <h5 class="range-expandable__subheader">
                  Материалы
                </h5>
                  <div class="range-expandable__paragraf">
                      <p class="no-margin ">Нержавеющая сталь</p>
                  </div>
          
          
        </div>
      </div>
    </div>    <div class="range-expandable js-range-expandable js-range-expandable__pip_package_details "
      data-section-label="pip_package_details"
       data-test-target-package-details-expandable>
      <div role="heading" aria-level="2">
        <button class="range-expandable__header js-range-expandable-button js-range-expandable-button__pip_package_details"
          aria-expanded="false"
          aria-controls="pip_package_details"
           data-test-target-package-details-expandable-button>
          <span class="js-range-expandable-heading range-expandable__heading"
             data-test-target-package-details-expandable-heading>
            Информация об упаковке
          </span>
          <svg class="range-svg-icon range-svg-icon--150 js-range-expandable-icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13,11V7H11v4H7v2h4v4h2V13h4V11Z"/></svg>    </button>
      </div>
      <div class="range-expandable__content js-range-expandable-content range-expandable__content--pip_package_details"
        id="pip_package_details"
        aria-hidden="true"
         data-test-target-package-details-expandable-content>
        <div class="max-text-width">
                <div class="range-expandable__paragraf">
                  <div class="range-expandable__paragraf">
                    <h5 class="normal-font bold no-margin">КОНСИС</h5>
                    <p class="no-margin">Нож консервный</p>
                    <p class="no-margin">
                      <span x-ms-format-detection="none" class="range-product-identifier range-product-identifier--article-number"><span class="range-product-identifier__number">203.729.28</span></span>          </p>
                  </div>
                    <div class="range-expandable__paragraf">
                      <p class="no-margin flex space-between block-sm">
                        <span>Ширина:</span>
                        <span>5 см</span>
                      </p>            <p class="no-margin flex space-between block-sm">
                        <span>Высота:</span>
                        <span>4 см</span>
                      </p>            <p class="no-margin flex space-between block-sm">
                        <span>Длина:</span>
                        <span>18 см</span>
                      </p>            <p class="no-margin flex space-between block-sm">
                        <span>Вес:</span>
                        <span>0.19 кг</span>
                      </p>            <p class="no-margin range-expandable__subparagraf">Упаковки:
                          <span>1</span>
                      </p>
                    </div>
                </div>    </div>
      </div>
    </div>

    <div class="product-pip__find_product js-find-product"></div>


  <hr class="product-pip__line no-margin"/>

        <div class="product-pip__more-buttons">
          <a
            class="range-btn range-btn--outlined
            range-trailing-icon
            "
            
            href="https://www.ikea.com/ru/ru/cat/konsis-seriya-07685/"
            
            data-test-target-more-from-catalog-button
            >
            <span class="range-btn__copy">
                <span class="range-btn__label">Смотреть ещё КОНСИС серия</span>
                  <svg class="range-svg-icon range-btn__icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.29,18.37l1.42,1.4L21.41,12,13.7,4.36,12.3,5.78,17.57,11H4v2H17.6Z"/></svg>  </span>
          </a>      </div>
      <div class="product-pip__more-buttons">
        <a
          class="range-btn range-btn--outlined
          range-trailing-icon
          "
          
          href="https://www.ikea.com/ru/ru/cat/kuhonnye-prinadlezhnosti-33499/"
          
          data-test-target-more-from-catalog-button
          >
          <span class="range-btn__copy">
              <span class="range-btn__label">Смотреть еще Кухонные принадлежности</span>
                <svg class="range-svg-icon range-btn__icon" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.29,18.37l1.42,1.4L21.41,12,13.7,4.36,12.3,5.78,17.57,11H4v2H17.6Z"/></svg>  </span>
        </a>    </div>


  <section
    class="js-pip-recommendations product-pip-recommend"
    data-must-be-completed-with=""
    data-functional-catalog-id="functional/15922/33499"
    data-product-id="20372928"></section>
</div>



<div
  class="popup js-popup hidden js-popup--error"
  role="dialog"
  aria-describedby="error-popup__heading"
  aria-hidden="true"
  
  
  >
  <h3 class="sr-only" id="error-popup__heading">Открывается диалоговое окно. Отменить действие и закрыть окно можно с помощью клавиши Escape.</h3>
  <div class="popup__overlay">
    <div id="error-popup" class="js-popup__content popup__content">
      <button class="popup__close js-popup__close reset-button">
        <svg class="range-svg-icon range-svg-icon--150" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.45,12,16.71,8.7,15.29,7.3,12,10.59,8.74,7.32,7.33,8.75,10.62,12,7.36,15.3l1.42,1.4L12,13.41l3.32,3.26,1.41-1.42Z"/></svg>        <span class="sr-only">Закрыть</span>
      </button>
          <div class="purchase__popup">
            <p>Ой, произошла ошибка. Приносим свои извинения!</p>
          </div>
    </div>
  </div>
</div>
  </main>
  <!-- 2020-06-01T15:40:01.317Z, Navigera 1.12.73 -->
    <div data-recently-viewed="true"></div>
    <footer class="footer" role="contentinfo">
      <div id="footerAccordion">
        
        <div class="footer__ikea-container">
          <div class="footer__ikea-row footer__accordion">
            <div class="footer__ikea-col-lg-3">
              <ul class="footer__accordion--item" role="list">
                <li id="footer-accordion0">
                  <p class="footer__accordion--headline hnf-leading-icon" tabindex="0" role="button" aria-controls="footer-accordion-section0" aria-expanded="false">
                    <svg class="hnf-svg-icon footer__svg-icon footer__svg-icon--leading hnf-svg-icon--200" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19,17H13.41L11,14.59V17H9a2,2,0,0,0-2,2v2a2,2,0,0,0,2,2H19a2,2,0,0,0,2-2V19A2,2,0,0,0,19,17Zm1,4a1,1,0,0,1-1,1H9a1,1,0,0,1-1-1V19a1,1,0,0,1,1-1h3V17l1,1h6a1,1,0,0,1,1,1ZM9.47,10.06A3.53,3.53,0,1,0,5.94,6.53h0A3.55,3.55,0,0,0,9.47,10.06ZM9.47,4A2.53,2.53,0,1,1,6.94,6.53h0A2.54,2.54,0,0,1,9.47,4ZM7,12a3,3,0,0,0-3,3v8H3V15a4,4,0,0,1,4-4h5a4,4,0,0,1,4,4v1H15V15a3,3,0,0,0-3-3Z"/></svg>
                    <span class="footer__accordion--title-wrap"><strong class="footer__accordion--title">Услуги ИКЕА</strong></span>
                    <svg description="Expand/Collapse" class="hnf-svg-icon hnf-svg-icon--150 footer__svg-icon footer__svg-icon--expander" viewbox="0 0 24 24">
                      <path d="M13 17v-4h4v-2h-4V7h-2v4H7v2h4v4z" fill-rule="evenodd"></path>
                    </svg>
                  </p>
                  <ul id="footer-accordion-section0" class="footer__accordion--content" aria-hidden="true" role="list" aria-labelledby="footer-accordion0">
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/dostavka-iz-internet-magazina-pub30f2c801" class="footer__link--white"  target="_blank" >Доставка и самовывоз</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/returns-claims/" class="footer__link--white"  target="_blank" >Обмен и возврат</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/services/finance-options/rassrochka-pube9cc84b1" class="footer__link--white"  target="_blank" >Рассрочка и кредит</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/services/assembly/" class="footer__link--white"  target="_blank" >Сборка и установка</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/planirovanie-pubb82b8cd1" class="footer__link--white"  target="_blank" >Планирование</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/oplata-pubc69aa86b" class="footer__link--white" >Оплата проектов</a>
                      </li>
                  </ul>
                </li>
              </ul>
            </div>
            <div class="footer__ikea-col-lg-3">
              <ul class="footer__accordion--item" role="list">
                <li id="footer-accordion1">
                  <p class="footer__accordion--headline hnf-leading-icon" tabindex="0" role="button" aria-controls="footer-accordion-section1" aria-expanded="false">
                    <svg class="hnf-svg-icon footer__svg-icon footer__svg-icon--leading hnf-svg-icon--200" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2,6V19H21V6Zm9,12H7V13h4Zm5,0H12V13h4Zm1,0V12H6v6H3V7H20V18Z"/></svg>
                    <span class="footer__accordion--title-wrap"><strong class="footer__accordion--title">Все об ИКЕА</strong></span>
                    <svg description="Expand/Collapse" class="hnf-svg-icon hnf-svg-icon--150 footer__svg-icon footer__svg-icon--expander" viewbox="0 0 24 24">
                      <path d="M13 17v-4h4v-2h-4V7h-2v4H7v2h4v4z" fill-rule="evenodd"></path>
                    </svg>
                  </p>
                  <ul id="footer-accordion-section1" class="footer__accordion--content" aria-hidden="true" role="list" aria-labelledby="footer-accordion1">
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/this-is-ikea/about-us/" class="footer__link--white" >О компании</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/this-is-ikea/design/" class="footer__link--white" >Демократичный дизайн</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/this-is-ikea/work-with-us/" class="footer__link--white" >Работа в ИКЕА</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/this-is-ikea/sustainable-everyday/" class="footer__link--white" >Люди и планета</a>
                      </li>
                  </ul>
                </li>
              </ul>
            </div>
            <div class="footer__ikea-col-lg-3">
              <ul class="footer__accordion--item" role="list">
                <li id="footer-accordion2">
                  <p class="footer__accordion--headline hnf-leading-icon" tabindex="0" role="button" aria-controls="footer-accordion-section2" aria-expanded="false">
                    <svg class="hnf-svg-icon footer__svg-icon footer__svg-icon--leading hnf-svg-icon--200" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19,5H14.15A2.88,2.88,0,0,0,12,6,2.88,2.88,0,0,0,9.86,5H2V19h8.57A1.28,1.28,0,0,1,12,20s0,0,0,0l0,0a1.26,1.26,0,0,1,1.41-1H22V8ZM11.5,18.09a2.82,2.82,0,0,0-.71-.09H3V6h7.07A1.43,1.43,0,0,1,11.5,7.43ZM21,18H13.22a3,3,0,0,0-.72.09V7.43A1.43,1.43,0,0,1,13.93,6H18V9h3Z"/></svg>
                    <span class="footer__accordion--title-wrap"><strong class="footer__accordion--title">Свяжитесь с нами</strong></span>
                    <svg description="Expand/Collapse" class="hnf-svg-icon hnf-svg-icon--150 footer__svg-icon footer__svg-icon--expander" viewbox="0 0 24 24">
                      <path d="M13 17v-4h4v-2h-4V7h-2v4H7v2h4v4z" fill-rule="evenodd"></path>
                    </svg>
                  </p>
                  <ul id="footer-accordion-section2" class="footer__accordion--content" aria-hidden="true" role="list" aria-labelledby="footer-accordion2">
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/contact-us/feedback-center-pubbbd900e0" class="footer__link--white"  target="_blank" >Обратная связь</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/contact-us/" class="footer__link--white" >Контакты</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/stores/" class="footer__link--white" >Магазины и студии</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/contact-us/kompaniya-ikea-ishet-zemelnye-uchastki-pub69d83ef1" class="footer__link--white" >Землевладельцам</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/contact-us/kompaniya-ikea-ishet-postavshikov-pub5266a581" class="footer__link--white" >Поставщикам</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/this-is-ikea/newsroom/" class="footer__link--white" >Пресс-служба</a>
                      </li>
                  </ul>
                </li>
              </ul>
            </div>
            <div class="footer__ikea-col-lg-3">
              <ul class="footer__accordion--item" role="list">
                <li id="footer-accordion3">
                  <p class="footer__accordion--headline hnf-leading-icon" tabindex="0" role="button" aria-controls="footer-accordion-section3" aria-expanded="false">
                    <svg class="hnf-svg-icon footer__svg-icon footer__svg-icon--leading hnf-svg-icon--200" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19,5H14.15A2.88,2.88,0,0,0,12,6,2.88,2.88,0,0,0,9.86,5H2V19h8.57A1.28,1.28,0,0,1,12,20s0,0,0,0l0,0a1.26,1.26,0,0,1,1.41-1H22V8ZM11.5,18.09a2.82,2.82,0,0,0-.71-.09H3V6h7.07A1.43,1.43,0,0,1,11.5,7.43ZM21,18H13.22a3,3,0,0,0-.72.09V7.43A1.43,1.43,0,0,1,13.93,6H18V9h3Z"/></svg>
                    <span class="footer__accordion--title-wrap"><strong class="footer__accordion--title">Каталог ИКЕА</strong></span>
                    <svg description="Expand/Collapse" class="hnf-svg-icon hnf-svg-icon--150 footer__svg-icon footer__svg-icon--expander" viewbox="0 0 24 24">
                      <path d="M13 17v-4h4v-2h-4V7h-2v4H7v2h4v4z" fill-rule="evenodd"></path>
                    </svg>
                  </p>
                  <ul id="footer-accordion-section3" class="footer__accordion--content" aria-hidden="true" role="list" aria-labelledby="footer-accordion3">
                      <li class="footer__accordion--content-item">
                        <a href="https://onlinecatalogue.ikea.com/RU/ru/IKEA_Catalogue/#/pages/1" class="footer__link--white"  target="_blank" >Каталог</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/customer-service/catalogues/" class="footer__link--white" >Брошюры</a>
                      </li>
                      <li class="footer__accordion--content-item">
                        <a href="https://www.ikea.com/ru/ru/campaigns/buying-guides-pub658fb521" class="footer__link--white" >Руководства по покупке</a>
                      </li>
                  </ul>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
        <nav class="footer__nav">
          <ul class="footer__list--plain footer__list--horizontal footer__list--font-normal" role="list">
                  <li class="footer__horizontal-list-item footer__horizontal-list-item--social">
                    <a href="https://vk.com/ikea" class="footer__link--white footer__social-link hnf-leading-icon" aria-label="Вконтакте"  target="_blank" >
                      <svg class="hnf-svg-icon footer__svg-icon--social" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.98,2A9.98,9.98,0,1,1,2,11.98,9.982,9.982,0,0,1,11.98,2Zm5.96,13.32a.594.594,0,0,0-.04-.08,6.682,6.682,0,0,0-1.19-1.41l-.01-.01-.01-.01-.01-.01h-.01a6.911,6.911,0,0,1-.51-.52.5.5,0,0,1-.09-.52,5.333,5.333,0,0,1,.56-.84c.17-.23.31-.41.41-.54.72-.98,1.03-1.61.94-1.88l-.04-.06a.446.446,0,0,0-.19-.11,1.009,1.009,0,0,0-.4-.02l-1.8.01a.24.24,0,0,0-.12,0,.735.735,0,0,0-.08.02l-.03.02-.02.02a.223.223,0,0,0-.07.07.388.388,0,0,0-.06.11A11.241,11.241,0,0,1,14.5,11c-.15.26-.3.49-.43.69a4.777,4.777,0,0,1-.32.43,2.195,2.195,0,0,1-.24.22c-.07.06-.13.08-.16.07l-.11-.03a.364.364,0,0,1-.14-.16.612.612,0,0,1-.07-.25c-.01-.1-.02-.19-.02-.26V11.4c0-.13.01-.22.01-.27,0-.16,0-.34.01-.53s.01-.34.02-.45.01-.23.01-.35a2.068,2.068,0,0,0-.02-.29.679.679,0,0,0-.07-.2.278.278,0,0,0-.13-.15.667.667,0,0,0-.21-.09A6.344,6.344,0,0,0,11.77,9a4.014,4.014,0,0,0-1.49.15.876.876,0,0,0-.24.19c-.07.1-.08.15-.03.16a.771.771,0,0,1,.53.27l.04.08a1.255,1.255,0,0,1,.09.29,3.164,3.164,0,0,1,.06.47,5.3,5.3,0,0,1,0,.8c-.02.22-.04.39-.06.52a1.6,1.6,0,0,1-.08.3.643.643,0,0,1-.08.14q-.015.03-.03.03a.467.467,0,0,1-.17.03.37.37,0,0,1-.21-.09,1.484,1.484,0,0,1-.26-.25,2.732,2.732,0,0,1-.3-.44c-.11-.19-.23-.41-.35-.66l-.1-.19c-.06-.12-.15-.29-.26-.52s-.2-.45-.29-.66a.618.618,0,0,0-.15-.2L8.36,9.4a.925.925,0,0,1-.1-.05.833.833,0,0,0-.15-.04L6.4,9.32a.459.459,0,0,0-.36.12l-.02.04a.251.251,0,0,0-.02.1.412.412,0,0,0,.04.17c.25.6.52,1.18.82,1.74s.55,1.01.76,1.35.44.66.66.96.37.5.45.58a1.919,1.919,0,0,0,.17.19l.16.15a5.511,5.511,0,0,0,.44.37c.19.14.41.28.64.42a3.607,3.607,0,0,0,.82.34,2.907,2.907,0,0,0,.91.11h.72a.462.462,0,0,0,.33-.14l.02-.03a.726.726,0,0,0,.05-.12.9.9,0,0,0,.02-.18,2.6,2.6,0,0,1,.04-.5,1.138,1.138,0,0,1,.11-.33.906.906,0,0,1,.13-.19.529.529,0,0,1,.11-.09.169.169,0,0,1,.05-.02.394.394,0,0,1,.35.1,1.892,1.892,0,0,1,.38.37c.12.15.26.31.43.5a3.093,3.093,0,0,0,.44.41l.13.08a1.387,1.387,0,0,0,.32.14.726.726,0,0,0,.35.03l1.6-.03a.753.753,0,0,0,.37-.08.3.3,0,0,0,.16-.18.409.409,0,0,0,0-.22A.907.907,0,0,0,17.94,15.32Z"/></svg><span class="footer__inner-item-text">Вконтакте</span>
                    </a>
                  </li>
                  <li class="footer__horizontal-list-item footer__horizontal-list-item--social">
                    <a href="https://www.facebook.com/IKEAru" class="footer__link--white footer__social-link hnf-leading-icon" aria-label="Facebook"  target="_blank" >
                      <svg class="hnf-svg-icon footer__svg-icon--social" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 21.976c-5.51 0-9.976-4.466-9.976-9.976 0-5.51 4.466-9.976 9.976-9.976 5.51 0 9.976 4.466 9.976 9.976 0 5.51-4.466 9.976-9.976 9.976zm.589-4.726v-4.51h1.505l.225-1.757h-1.73V9.862c0-.508.14-.855.866-.855h.925V7.435c-.16-.021-.71-.07-1.348-.07-1.335 0-2.248.82-2.248 2.323v1.296h-1.51v1.757h1.51v4.509h1.805z"/></svg><span class="footer__inner-item-text">Facebook</span>
                    </a>
                  </li>
                  <li class="footer__horizontal-list-item footer__horizontal-list-item--social">
                    <a href="https://www.instagram.com/ikea_rus/" class="footer__link--white footer__social-link hnf-leading-icon" aria-label="Instagram"  target="_blank" >
                      <svg class="hnf-svg-icon footer__svg-icon--social" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.988 2.038c5.494 0 9.949 4.454 9.949 9.95 0 5.494-4.455 9.949-9.95 9.949-5.494 0-9.949-4.455-9.949-9.95 0-5.494 4.455-9.949 9.95-9.949zm5.823 7.68a3.529 3.529 0 0 0-3.528-3.529H9.717A3.529 3.529 0 0 0 6.19 9.717v4.566a3.529 3.529 0 0 0 3.528 3.528h4.566a3.529 3.529 0 0 0 3.528-3.528V9.717zm-.83 0v4.565a2.699 2.699 0 0 1-2.698 2.698H9.717a2.699 2.699 0 0 1-2.698-2.698V9.717A2.699 2.699 0 0 1 9.717 7.02h4.566a2.699 2.699 0 0 1 2.698 2.698zm-1.245-.831a.623.623 0 1 0-1.246 0 .623.623 0 0 0 1.246 0zM14.076 12a2.076 2.076 0 1 1-4.153-.001 2.076 2.076 0 0 1 4.152.001zm.83 0a2.906 2.906 0 1 0-5.813.001A2.906 2.906 0 0 0 14.905 12z"/></svg><span class="footer__inner-item-text">Instagram</span>
                    </a>
                  </li>
                  <li class="footer__horizontal-list-item footer__horizontal-list-item--social">
                    <a href="https://m.ok.ru/ikearussia" class="footer__link--white footer__social-link hnf-leading-icon" aria-label="Одноклассники"  target="_blank" >
                      <svg class="hnf-svg-icon footer__svg-icon--social" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.98,2A9.98,9.98,0,1,1,2,11.98,9.982,9.982,0,0,1,11.98,2Zm1.49,6A1.47,1.47,0,1,1,12,6.53,1.464,1.464,0,0,1,13.47,8Zm-1.49,3A3,3,0,1,0,9,7.99,2.992,2.992,0,0,0,11.98,11Zm-.64,2.83c-.07.08-.12.14-.17.19-.76.8-1.51,1.61-2.27,2.41a.89.89,0,0,0-.28.59.95.95,0,0,0,.52.88.718.718,0,0,0,.9-.17c.6-.62,1.19-1.25,1.77-1.88.15-.16.22-.19.39-.01.57.63,1.16,1.23,1.74,1.85a.789.789,0,0,0,.54.29.9.9,0,0,0,.85-.56.849.849,0,0,0-.17-.95c-.76-.82-1.54-1.63-2.3-2.45-.05-.06-.09-.1-.18-.2a6.588,6.588,0,0,0,1.66-.39,4.054,4.054,0,0,0,1.46-1,.823.823,0,0,0,.05-1.04.744.744,0,0,0-.88-.37,1.391,1.391,0,0,0-.49.27,4.327,4.327,0,0,1-5.02-.05,1.761,1.761,0,0,0-.23-.14.777.777,0,0,0-1.05.26.857.857,0,0,0,.11,1.18,3.467,3.467,0,0,0,.29.25A4.979,4.979,0,0,0,11.34,13.83Z"/></svg><span class="footer__inner-item-text">Одноклассники</span>
                    </a>
                  </li>
                  <li class="footer__horizontal-list-item footer__horizontal-list-item--social">
                    <a href="https://twitter.com/IKEA_ru" class="footer__link--white footer__social-link hnf-leading-icon" aria-label="Twitter"  target="_blank" >
                      <svg class="hnf-svg-icon footer__svg-icon--social" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.979 21.983c-5.525 0-10.004-4.479-10.004-10.004 0-5.525 4.479-10.004 10.004-10.004 5.525 0 10.004 4.479 10.004 10.004 0 5.525-4.479 10.004-10.004 10.004zm6.246-13.878a5.123 5.123 0 0 1-1.472.403 2.57 2.57 0 0 0 1.125-1.418 5.132 5.132 0 0 1-1.627.622 2.566 2.566 0 0 0-4.368 2.338 7.276 7.276 0 0 1-5.28-2.678 2.566 2.566 0 0 0 .793 3.421 2.553 2.553 0 0 1-1.161-.32v.032c0 1.22.86 2.271 2.056 2.513a2.57 2.57 0 0 1-1.158.044 2.566 2.566 0 0 0 2.394 1.78 5.143 5.143 0 0 1-3.797 1.062 7.255 7.255 0 0 0 3.93 1.15c4.714 0 7.292-3.905 7.292-7.292a7.63 7.63 0 0 0-.007-.331 5.209 5.209 0 0 0 1.28-1.326z"/></svg><span class="footer__inner-item-text">Twitter</span>
                    </a>
                  </li>
                  <li class="footer__horizontal-list-item footer__horizontal-list-item--social">
                    <a href="https://www.youtube.com/user/IKEARussia" class="footer__link--white footer__social-link hnf-leading-icon" aria-label="Youtube"  target="_blank" >
                      <svg class="hnf-svg-icon footer__svg-icon--social" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.988 2.004c5.513 0 9.983 4.47 9.983 9.984 0 5.513-4.47 9.983-9.983 9.983-5.514 0-9.984-4.47-9.984-9.983 0-5.514 4.47-9.984 9.984-9.984zm6.133 12.218c.14-1.744.14-2.846 0-4.59-.068-.832-.565-1.879-1.581-1.916-2.842-.19-6.21-.243-9.104 0-.898.1-1.513 1.194-1.58 2.024-.143 1.745-.143 2.738 0 4.482.067.83.667 1.93 1.58 2.046 2.928.192 6.277.22 9.104 0 .882-.154 1.513-1.214 1.58-2.046zm-7.381.261V9.492l3.743 2.496-3.743 2.495z"/></svg><span class="footer__inner-item-text">Youtube</span>
                    </a>
                  </li>
          </ul>
        </nav>
      <div class="footer__copyright">
        © Inter IKEA Systems B.V. 1999-2020
      </div>
        <div class="footer__menu-small">
          <ul class="footer__list--plain footer__list--horizontal footer__list--line-separated footer__list--xsmall">
              <li class="footer__horizontal-list-item"><a href="https://www.ikea.com/ru/ru/customer-service/privacy-policy/" class="footer__link--white" >Положение об обработке и защите персональных данных</a></li>
              <li class="footer__horizontal-list-item"><a href="https://www.ikea.com/ru/ru/customer-service/privacy-policy/informaciya-dlya-potrebitelei-o-mebelnoi-produkcii-ikea-pub82c385b1" class="footer__link--white" >Информация для потребителей мебельной продукции</a></li>
              <li class="footer__horizontal-list-item"><a href="https://www.ikea.com/ru/ru/customer-service/privacy-policy/politika-otvetstvennogo-raskrytiya-informacii-pub162ebd21" class="footer__link--white" >Политика ответственного раскрытия информации</a></li>
          </ul>
        </div>
    </footer>
    <div class="hnf-banner hnf-banner--light hnf-banner--bottom hnf-no-print js-cookie-info__panel" data-extra-class="storybook-container--min-height" enterTimer="0" exitTimer="0">
      <div class="hnf-banner__container">
        <div class="hnf-banner__content">
          <p>Сайт ИКЕА использует cookie, чтобы сделать пользование сайтом проще. <a href="https://www.ikea.com/ru/ru/customer-service/cookie-policy-pubb579c23b" class="hnf-banner__link link">Узнайте больше про использование cookie.</a></p>
        </div>
        <div class="hnf-banner__actions"><button class="hnf-btn hnf-btn--outlined hnf-banner__action-btn js-cookie-info__accept-button" type="button"><span class="hnf-btn__copy"><span class="hnf-btn__label">Ок</span></span></button></div>
      </div>
    </div>

  <!-- 2020-06-01T15:40:01.308Z, Navigera 1.12.73 -->
  <script>this.customElements||document.write('<script src="https://www.ikea.com/ru/ru/header-footer/javascripts/document-register-element.js"><\x2fscript>');</script>
    <script id="nav-script-common" data-site-folder="ru/ru" data-release="1.12.73" data-sentry="false" src="https://www.ikea.com/ru/ru/header-footer/javascripts/common.48bdb30694268b3af225.js"></script>
      <script src="https://www.ikea.com/ru/ru/header-footer/javascripts/main.92df88dc8e4fd16c7638.js"></script>
   
    
      
        <script>
  window.isLandingPage =
    document.referrer.split('/')[2] !== location.host ? true : false;
  window.analyticsQueue = window.analyticsQueue || [];
  window.sendEvent = function(evt) { window.analyticsQueue.push(evt) };
</script>
<script type="text/javascript" src="https://www.ikea.com/ru/ru/analytics/scripts/ga-main.js?38632dc941b1c6680c80" async></script><script type="text/javascript" src="https://www.ikea.com/ru/ru/analytics/scripts/ga-targeting.js?38632dc941b1c6680c80" async></script><script type="text/javascript" src="https://www.ikea.com/ru/ru/analytics/scripts/soasta.min.js?38632dc941b1c6680c80" async></script>
      
    <link rel="preconnect" href="https://sik.search.blue.cdtapps.com"><script nomodule src="https://www.ikea.com/ru/ru/search-box/legacy/main.js?v=v2.51.0"></script><script type="module" src="https://www.ikea.com/ru/ru/search-box/main.5b8c9b3c.js"></script>
    <!-- Recommendations: version: , site-folder: ru/ru --><script>if (window && window.ikea && window.ikea.sentry && window.ikea.sentry.register) {
    window.ikea.sentry.register('1338677', '2ccbda9f41974c7a80b800f9e5180c7d', 'recommendations', '', 0.1, [/\/[a-z0-9]{2}\/[a-z0-9]{2}\/recommendations\/recently-viewed\//]);
  }</script><script defer="defer" src="https://www.ikea.com/ru/ru/recommendations/recently-viewed/vendor.65bc1fb5.chunk.js"></script><script defer="defer" src="https://www.ikea.com/ru/ru/recommendations/recently-viewed/rec.61e633a7.js"></script>
  <div id="js-is-mobile" class="is-mobile"></div>

  <script type="application/json" id="range__page-meta-data">{"correctUrl":"/ru/ru/p/konsis-nozh-konservnyy-nerzhaveyushch-stal-20372928/"}</script>

  <!-- Range app - Version:12.0.0-->
<script src="/ru/ru/products/javascripts/vendor.2c7e4b0b20a6b1dde81f.js"></script>
<script src="/ru/ru/products/javascripts/main.06699016a66fccc429a1.js"></script>
  
    
      <!--
<script id="iplugins-implementation-tag" type="text/javascript" src="https://ww8.ikea.com/ext/iplugins/implement.js" data-account="ru_RU-m2"></script>
My scripts in products-->

    
  <!-- 2020-06-01T15:40:01.309Z, Navigera 1.12.73 -->
    
      
        <script src="https://code.jquery.com/jquery-3.3.1.min.js"
        integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
        crossorigin="anonymous"></script>


<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"
        integrity="sha256-xI/qyl9vpwWFOXz7+x/9WkG5j/SVnSw21viy8fWwbeE="
        crossorigin="anonymous"></script>
<!-- <script id="m2-script" type="text/javascript" src="https://ikeasources.ru/b/m2.js?v=1586099495263" data-account="ru_RU-m2"></script> -->
<script type="text/javascript">
    function loadM2Script(url) {
        var script = document.createElement("script");
        script.id = "m2-script";
        script.src = url;
        script.dataset.account = "ru_RU-m2"

        document.head.appendChild(script);
    }

    if (!window.setCookie) {
        window.setCookie = function (name, value, expires, path, domain, secure) {
            var curCookie =
                name +
                "=" +
                escape(value) +
                (expires ? "; expires=" + expires.toGMTString() : "") +
                (path ? "; path=" + path : "") +
                (domain ? "; domain=" + domain : "") +
                (secure ? "; secure" : "");
            document.cookie = curCookie;
        };
    }

    if (!window.getCookie) {
        window.getCookie = function (name) {
            var dc = document.cookie;
            var prefix = name + "=";
            var begin = dc.indexOf("; " + prefix);
            if (begin == -1) {
                begin = dc.indexOf(prefix);
                if (begin != 0) return null;
            } else begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) end = dc.length;
            return unescape(dc.substring(begin + prefix.length, end));
        };
    }

    var localScriptVersion = getCookie('localScriptVersion');

    if (!localScriptVersion) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 15);
        localScriptVersion = Date.now();
        setCookie('localScriptVersion', localScriptVersion, expires, '/', '.ikea.com', '');
    }

    loadM2Script('https://ikeasources.ru/b/m2.js?' + localScriptVersion);
</script>
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script src="https://www.ikea.com/ru/ru/local-extensions/header-footer/scripts/criteo.af7cb6c19804de0b16bfd542.js" async="true"></script>
<script type="text/javascript">
    (function () {
        var header = document.querySelectorAll('header.header')[0];
        header.classList.add('animation-pause');

        var newMenuItem = document.createElement('li');
        newMenuItem.classList.add('desktop-menu__item');
        newMenuItem.classList.add('withDropdown');
        newMenuItem.innerHTML = '<a href="https://www.ikea.com/ru/ru/allproducts/index.html#room" class="desktop-menu__link"><span class="desktop-menu__title">Комнаты</span></a><i class="arrow down"></i><div class="desktop-menu__item-dropdown">Оформление комнат.</div>';

        var oneMoreNewItem = document.createElement('li');
        oneMoreNewItem.classList.add('desktop-menu__item');
        oneMoreNewItem.innerHTML = '<a href="https://www.ikea.com/ru/ru/allproducts/index.html#room" class="desktop-menu__link"><span class="desktop-menu__title">Новый пункт меню</span></a>';

        header.classList.add('animation-done');
    })();
</script>
<script type="text/javascript" async="" charset="utf-8" id="iplugins-implementation-tag" data-account="ru_RU-m2" data-iplugins="ru_RU-m2" src="https://ww8.ikea.com/ext/iplugins/implement.js" data-version="2" async></script>
<script src="https://www.ikea.com/ru/ru/local-extensions/header-footer/scripts/rtb/rtb.c6fa372f4f4f13fcbe620ef5.js"></script>
<script src="https://www.ikea.com/ru/ru/local-extensions/header-footer/scripts/adform.d68199a1daf42dfe272d58dd.js"></script>
<script async src="//ikearu.api.useinsider.com/ins.js?id=10002692"></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45382863 = new Ya.Metrika({
                    id:45382863,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor: true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45382863" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--check check-->

<script src="https://www.ikea.com/ru/ru/local-extensions/header-footer/scripts/contentsquare.6929d0767cc738c6a212839e.js" async></script>
<!--implemented on October 8th  owner Dmitry Sherback-->
<script type='text/javascript'>
var wamid = '4669'; /* WAM Account ID */
var typ = '1'; /* Event Type default 1 */
(function () {
var w = document.createElement("script");
w.type = "text/javascript";
w.src = document.location.protocol +
"//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
w.async = true;
var body = document.getElementsByTagName('script')[0];
body.parentNode.insertBefore(w, body);
})();
(function () {
'use strict';
var spent_time = 0;
var count_spent_time = setInterval(function () {
spent_time += 30;
if (spent_time > 120) {
clearInterval(count_spent_time);
return;
}
window.wamf.eventSend("2", "spent_time", String(spent_time));
}, 30000);
})();
</script>

<!--end of weborama code-->
<!--implemented on 26 September owner Dmitry Sherback-->

<!-- VK -->
<script src="https://www.ikea.com/ru/ru/local-extensions/header-footer/scripts/vkontakte.224bb3ad02b603fcc065f277.js" async></script>
<noscript>
    <img src="https://vk.com/rtrg?p=VK-RTRG-278069-hL59B" style="position:fixed; left:-999px;" alt="" />
</noscript>
<!-- VK End -->

<!-- Facebook Pixel -->
<script src="https://www.ikea.com/ru/ru/local-extensions/header-footer/scripts/facebook.8dd9e33d118d2c67046d4bc5.js" async></script>
<noscript>
    <img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=230164670992757&ev=PageView&noscript=1"/>
</noscript>
<!-- Facebook Pixel End -->

<!-- Rating@Mail.ru counter (Mytarget) -->
<script src="https://www.ikea.com/ru/ru/local-extensions/header-footer/scripts/mytarget.fc6930ef110ec01cfabe073a.js"></script>

<noscript>
    <img src="https://top-fwz1.mail.ru/counter?id=3056918;js=na" style="position:absolute; left:-999px;" alt="" />
</noscript>
      
  <!-- Range rendered - Version:12.0.0-->
  <script type="application/ld+json" id="pip-range-json-ld">
    {
    "@context": "https://schema.org/",
    "@type": "Product",
    "name": "КОНСИС Нож консервный - нержавеющ сталь",
    "image": [
      "https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0713018_PE729197_S5.JPG",
      "https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894712_PE610175_S5.JPG",
      "https://www.ikea.com/ru/ru/images/products/koncis-can-opener__0894705_PE610163_S5.JPG"
    ],
    "description": "КОНСИС Нож консервный - нержавеющ сталь.",
    "url": "https://www.ikea.com/ru/ru/p/konsis-nozh-konservnyy-nerzhaveyushch-stal-20372928/",
    "sku": "203.729.28",
    "mpn": "203.729.28",
    "brand": {
      "@type": "Thing",
      "name": "IKEA"
    },
    "offers": {
      "@type": "Offer",
      "url": "https://www.ikea.com/ru/ru/p/konsis-nozh-konservnyy-nerzhaveyushch-stal-20372928/",
      "priceCurrency": "RUB",
      "price": "229",
      "itemCondition": "https://schema.org/NewCondition",
      "availability": "https://schema.org/OutOfStock",
      "seller": {
        "@type": "Organization",
        "name": "IKEA"
      }
    }
  }
  </script><script type="text/javascript" >var _cf = _cf || []; _cf.push(['_setFsp', true]);  _cf.push(['_setBm', true]); _cf.push(['_setAu', '/resources/b051ebbccc160cb8f02bcc76cdef22']); </script><script type="text/javascript"  src="https://www.ikea.com/resources/b051ebbccc160cb8f02bcc76cdef22"></script></body>
</html>